

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	INVE Will Be Listed on FCoin on September 26th, 2018 - Financial news Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=LiveBranchBuild_20180919.1" type="text/css" rel="stylesheet" />

    <script type="text/javascript">
        (function () {
            if ( typeof window.CustomEvent === "function" ) return false; //If not IE

            function CustomEvent ( event, params ) {
                params = params || { bubbles: false, cancelable: false, detail: undefined };
                var evt = document.createEvent( 'CustomEvent' );
                evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
            window.Event = CustomEvent;
        })();
    </script>

    <script id="Cookiebot" data-framework="IAB" data-culture="en" src="https://consent.cookiebot.com/uc.js" data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/plain" data-cookieconsent="marketing" src="/js/skyscrapertobottom.js?v=LiveBranchBuild_20180919.1"></script>

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    

    



<script type="text/javascript">

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    window.addEventListener('CookiebotOnAccept', function (e) {
        //Cookiebot.runScripts();

        window.dataLayer = window.dataLayer || [];

        if (Cookiebot.consent.preferences) {
            window.dataLayer.push({ 'event': 'cookieconsent_preferences' });
        }

        if (Cookiebot.consent.statistics) {
            window.dataLayer.push({ 'event': 'cookieconsent_statistics' });
            // TODO: 
            //enableGoogleAnalytics();
        }
        if (Cookiebot.consent.marketing) {
            window.dataLayer.push({ 'event': 'cookieconsent_marketing' });
            var adsmtag = adsmtag || {};
            adsmtag.cmd = adsmtag.cmd || [];                      
            loadScript(getAdnamiUrl(), null, true);            
            loadGPT();
            defineAdSlots();
            
            var version = 'LiveBranchBuild_20180919.1';
            loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-euroinvestor-PROD.js?v=' + version, function () {            
                loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js?v=' + version, function (err) { 
                    // there was an error loading prebid;
                    // we want to exit early and allow DFP to load normally
                    if (err) {
                        console.log('error occurred: ' + err + ' -> callDFP');
                        callDFP();
                    }
                });
            });                        
        }            
    });
    function loadScript(src, callback, forceSync) {
        var script = document.createElement('SCRIPT');
        callback = callback || function () { };
        script.async = forceSync ? false : true;
        script.type = 'text/javascript';
        script.src = src;
        script.onload = function () {
            callback(null, script);
        };

        script.onerror = function (e) {
            callback(e, script);
        };

        (document.head || document.getElementsByTagName('HEAD')[0]).appendChild(script);
    }
    function getAdnamiUrl() {
        var adnamiUrl = "";
        var host = "";
        if (location.hostname === 'localhost' || location.hostname.endsWith('euroinvestor.nu')) {
            host = getCookie('devhostname');
        } else {
            host = location.hostname;
        }
        
        if (host === 'www.euroinvestor.dk' || host === 'www.euroinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.97797f27-e5a9-4dd2-9260-2c6b4dc0b3de.js';
        else if (host === 'www.valutakurser.dk' || host === 'www.forexinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.8035fa6a-67c0-4bcc-bf84-f0d729936e91.js';            
        
        return adnamiUrl;
    }
</script>





    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script data-cookieconsent="necessary" type="text/plain" src='/js/load.js.axd?o=1075904458&v=LiveBranchBuild_20180919.1'></script>
    <!-- Google Tag Manager -->
    <script data-cookieconsent="statistics" type="text/plain">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    



    <!-- Adform Header Bidding - test på valutakurser -->
    


    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
    <script type="text/javascript" src="/scripts/gallup-spring-variables.js"></script>
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.com/news/2018/09/24/inve-will-be-listed-on-fcoin-on-september-26th-2018/13898488" /><meta property="og:title" content="INVE Will Be Listed on FCoin on September 26th, 2018" /><meta property="og:description" content="BEIJING, China, Sept.  24, 2018  (GLOBE NEWSWIRE) -- InterValue will set up a special trading zone on FCoin. Initially, INVE will be launched and the trading pairs between INVE/ETH and INVE/USDT will be opened. Token from InterValue ecosystem can be launched in InterValue trading zone thereafter. In..." /><meta name="description" content="INVE Will Be Listed on FCoin on September 26th, 2018" /><meta name="keywords" content="INVE Will Be Listed on FCoin on September 26th, 2018 {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    

    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        
        

<!-- PlacementId: 10<br/>SiteID: 1000<br/>Content unit: 84<br/>Sticky_left<br/>/Sticky_left -->

                <div id="div-gpt-ad-1000-10" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_left"></div>
    </div>
    
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        
        

<!-- PlacementId: 11<br/>SiteID: 1000<br/>Content unit: 85<br/>Sticky_right<br/>/Sticky_right -->

                <div id="div-gpt-ad-1000-11" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_right"></div>
    </div>
    

    

    <form name="aspnetForm" method="post" action="./13898488" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7RezIOby5RE2xti0gd+aOMCn7+Dy111YPnz4qSK/iTPdjFcng+IpRYtXIsxNNj0B+D2hvdL6sOUPmykwBlCtNXiMbt6yvpW8BzZBv0ofBHc=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="5XqYHqJHZOfUWt4vJQe17juh9vdMnPYSX1Y/TM5wMtVHZRhUiym6wDooFoVZbjKCBkjFpGtn5Jvx3sli5OH4DBFSCrgO2qoXUo/fr81qTvzVxKq+1WgSiAp/B3egHffplbCK/MzCWHz/ABboA58FAuKDHQgR1hK42bJKHX1a/ryPkpXTegQUZEtJM9xDS4WptXIKFfI+zW1Amm3w78Uy3PXx2s1x1SKEtlPMqJv5Sw+/dUiePd1Ht6YCIG4Rx+84" />
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">
            <div class="top_banner_div">
                
                

<!-- PlacementId: 1<br/>SiteID: 1000<br/>Content unit: 79<br/>Leaderboard_1<br/>/Leaderboard_1 -->

                <div id="div-gpt-ad-1000-1" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_1"></div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Sign In</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Sign Up</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            <div id="ctl00_multipleAutoComplete_auto_complete">    
    
    
    <input name="ctl00$multipleAutoComplete$textbox" type="text" id="ctl00_multipleAutoComplete_textbox" matchcontains="true" rightaligndropdown="true" placeholder="Search for stocks and news" width="196px" class="ac_input" searchmode="true" selectfirst="false" style="float:right; margin-top:-5px; width:220px" size="40" spellcheck="false" excludenews="false" mode="4" matchsubset="false" limit="10" />
    <input type="hidden" name="ctl00$multipleAutoComplete$hiddenValue" id="ctl00_multipleAutoComplete_hiddenValue" />
    <div id="ctl00_multipleAutoComplete_divOutput"></div>
</div>

                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="https://www.euroinvestor.com">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="EuroInvestor.com" src="https://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="/">Home</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/markets/stocks/north-america/united-states">US Market</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="/markets/stocks/europe/great-britain">UK Market</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last selected" href="/news">News</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last" href="/portfolio/">My Portfolios</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="http://www.forexinvestor.com">Forex</a>
                        
                        </li>
                    
                        
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl07_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl07_FirstLevelHyperLink" class="last" href="/forum">Forum</a>
                        
                        </li>
                    
            </ul>            
        </div>
    </div>
</div>


        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        
                        

<!-- PlacementId: 2<br/>SiteID: 1000<br/>Content unit: 80<br/>Leaderboard_2<br/>/Leaderboard_2 -->

                <div id="div-gpt-ad-1000-2" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_2"></div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Home</a></span><span> &#187; </span><span><a title="News" href="/news/default.aspx">News</a></span><span> &#187; </span><span>INVE Will Be Listed ..</span></span>
                        </div>
                    </div>
                

                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">
    <!-- Left Menu -->
    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        <div class="CONTROL_WIDTH_8_FIRST collapsable" style="overflow:hidden">
            

<!-- PlacementId: 6<br/>SiteID: 1000<br/>Content unit: 88<br/>Out_stream<br/>/Out_stream -->

                <div id="div-gpt-ad-1000-6" data-cu-name="/135050247/euroinvestor.com/forside/Out_stream"></div>
        </div>
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">24/09/2018 17:50:54</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://www.globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="PrimeNewsWire" src="https://i.euroinvestor.com/news/nasdaq_gnw_logo_tiny.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">INVE Will Be Listed on FCoin on September 26th, 2018</h1>
    </div>

    
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->        
        <div class="VerticalRelatedNews">
                        
            
        </div>
        <!-- related stuff end -->

        <p><p><p>BEIJING, China, Sept.  24, 2018  (GLOBE NEWSWIRE) -- InterValue will set up a special trading zone on FCoin. Initially, INVE will be launched and the trading pairs between INVE/ETH and INVE/USDT will be opened. Token from InterValue ecosystem can be launched in InterValue trading zone thereafter.</p></p><p><p> </p></p><p><p>InterValue is the first practical blockchain 4.0 project in the world to support large-scale applications. The 2.0 testnet has achieved a completely new HashNet consensus developed by InterValue technical team independently. TPS on a single shard breaks through 280,000. The TPS is unlimited theoretically. The overall capacity of the platform and the speed of transaction is beyond millions. It is in the leading position worldwide.</p></p><p><p> </p></p><p><p>InterValue will officially launch its main-net by the end of 2018. At present, it is continually promoting the research and development of cross-chain, DAG based smart contract according to the established roadmap. The overall research and development progress is without a hitch. The technical team will focus on the development of DApp and ecological construction, and strive to provide a practical public blockchain with high-performance and high-security.</p></p><p><p> </p></p><p><p> </p></p><p><p>  <b>Please visit our websites and the official community for more details:</b></p></p><p><p>Website: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IResvjfar-Hhy7oOMnlz2clyru06wYpmBX8UCTO4YPiOY2TMpdlo9SupuVLFnruch8Ew==" rel="nofollow" target="_blank">https://www.inve.one</a></p></p><p><p>English telegram: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRersL-fSKaQQpCOn5Rv9JWsoa_vMMxNzfWWeCRUXDyKO_RW7Ky3_vvyZLiW2YbNvSuAVQgou79Xgu7REHE5DlWLqb-0ufyGB2F5t2t1cUV1FG" rel="nofollow" target="_blank">https://t.me/InterValueProject</a></p></p><p><p>Chinese telegram: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRersL-fSKaQQpCOn5Rv9JWsrhr2zi7X-_XJ2NRSrwU3JKcUaRcHUS4GfApkJrKIHw0uIpJlg6Ly7Toy_rZT7IJ1w=" rel="nofollow" target="_blank">https://t.me/InterValue</a></p></p>        
        <p><p>Telegram official announcement channel: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRersL-fSKaQQpCOn5Rv9JWsoChYfjigowiElcvsdpv62TFQx1K9IXynfBpqE48j91TMwG1GlSqIssV8Yi1Qh8WI2Azoi9eHKu-90ZUR9TBli7" rel="nofollow" target="_blank">https://t.me/InterValueofficial</a></p></p><p><p>Twitter: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IReoxRSVLk-H9DfkULGv-ClxKHrO46IQR4S_1GjXV2PC4xIVSOaf3GZyH-5YWhD9I7VBpRpeIEhBNrsqnIWx1rGqt3XTfYEQ4a0WTiQtzSNRQF" rel="nofollow" target="_blank">https://twitter.com/intervaluepro</a></p></p><p><p>Medium blog: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IReuy1DVMLWWtg5BWEqFu_27Qfai19_i994koKjO8l8pff74ByUfv06jQOXUnKaFXpL4VBfpazIFIexS2R6NHEgDDepqzAn8t9gI5UXzXYrm9Qzu25oSuMMMkl9Bx2Uq6jYQ==" rel="nofollow" target="_blank">https://medium.com/@intervalueproject</a></p></p><p><p>Facebook: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRemntjpyHPZ-92k6Q956gDRcoagRyVmhS2nRDSR0ICUGBJheSPO-IDiLyN0NA_e6mX9tQZsKOMKM7sRoYt4w_MNEGhNOuvGm9pQ-MUHlh8LiGUD0hNnOMWATAcUuumgOMHQ==" rel="nofollow" target="_blank">https://www.facebook.com/InterValueofficial</a></p></p><p><p>Reddit: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRerVvTZkFyMwfaeq8ifaCi802jBtzUOs7qwajTQa9fi0mCe07P-5uMQR5i_9v_LnnPQqUVg6ku-_ToATI5qfyqGH7Elt9O1OqtFxQIjANU_XOkEsALXVyqR0ryKp3MuA0yg==" rel="nofollow" target="_blank">https://www.reddit.com/user/intervalue</a></p></p><p><p>Quora: <a href="https://www.globenewswire.com/Tracker?data=0HtQro0bw7f13nxix6IRenZ24UxEWY9L4e98wcF8S-rM_w_YL020ybdYx5aqefSTiBrWSyxHrssZa6pooS_090SjTtHwyFysvMZhsgWF_S4=" rel="nofollow" target="_blank">https://intervalue.quora.com</a></p></p><p><p> </p></p><p><p>Info</p><p>InterValue</p><p>intervalue@inve.one</p><p><media id="mid_14827" class="image" media-type="image"><p><p>  <media-metadata name="targeturl" value="https://www.globenewswire.com/NewsRoom/AttachmentNg/8bf28d7c-e32a-4967-844e-68c3f280d940/en"></media-metadata></p><p>  <media-reference class="image" name="0_medium_Intervalue-logo.jpg" width="300" height="300" units="pixels" mime-type="image/jpeg" alternate-text="0_medium_Intervalue-logo.jpg" source="https://resource.globenewswire.com/media/8bf28d7c-e32a-4967-844e-68c3f280d940/medium/"></media-reference></p><p></media></p><p><p>  </p></p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx" > <img src="https://i.euroinvestor.com/icons/rss.png" /> Subscribe To RSS Feed </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13898488&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f09%2f24%2finve-will-be-listed-on-fcoin-on-september-26th-2018%2f13898488" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="https://i.euroinvestor.com/icons/printer.png" /> Print</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Your name:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Your e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>To e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Comment:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Send"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Send</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Your message have been sent.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>


</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box_network">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Post comment</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="You must be logged in to post a comment" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;&#39;,&#39;TabWeek&#39;);">1 week</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;&#39;,&#39;TabMonth&#39;);">1 month</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;&#39;,&#39;TabYear&#39;);">1 Year</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
    
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407835-4157654/jeg-har-vaeret-med-som-skribent-her-paa-ei-siden-2012-og-jeg-har-haft-mange-gode-oejeblikke-ved-at-vaere">
                <div style="float:left; width:50px">19 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">&nbsp;</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Jeg har været med som skribent her på EI siden 2012 og jeg har haft mange gode øjeblikke ved at være..</div>
                <div style="float:right">62</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407904-4158665/vestas-aktien-fylder-en-del-i-min-portefoelje-hvorfor-jeg-foelger-den-taet-jeg-var-dog-selv-tidligere">
                <div style="float:left; width:50px">20 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">VWS</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Vestas aktien fylder en del i min portefølje, hvorfor jeg følger den tæt. Jeg var dog selv tidligere..</div>
                <div style="float:right">35</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407959-4159575/er-det-ikke-taenkevaekkende-i-disse-dage-at-vaere-vidne-til-vores-politikere-der-berettiget-forarges-o">
                <div style="float:left; width:50px">22 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">DANSKE</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Er det ikke tænkevækkende i disse dage at være vidne til vores politikere, der berettiget forarges o..</div>
                <div style="float:right">30</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407807-4157106/bioporto-investordagen-18-september-2018-jeg-deltog-til-praesentationen-af-bioporto-ved-cfo-ole">
                <div style="float:left; width:50px">18 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">BIOPOR</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">BioPorto - InvestorDagen 18.september 2018

Jeg deltog til præsentationen af BioPorto ved CFO Ole ..</div>
                <div style="float:right">24</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407908-4158727/danmark-foraerer-12mia-kr-vaek-til-svindlere-med-hjaelp-fra-et-par-fordrukne-ansatte-i-skat-saa-stort">
                <div style="float:left; width:50px">20 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">&nbsp;</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Danmark forærer 12mia kr væk til svindlere - med hjælp fra et par fordrukne ansatte i skat. Så stort..</div>
                <div style="float:right">23</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407964-4159726/danske-har-intet-laert-ikke-af-finanskrisen-ikke-af-skattely-sager-ikke-af-panama-sager-de-har-ty">
                <div style="float:left; width:50px">23 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">DANSKE</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Danske har intet lært. Ikke af finanskrisen, ikke af skattely sager, ikke af panama sager. De har ty..</div>
                <div style="float:right">22</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407793-4156957/-lyder-ikke-for-klogt-nu-har-vi-vaeret-under-pres-fra-shortere-i-lang-tid-i-pandora-som-fik-bank">
                <div style="float:left; width:50px">18 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">PNDORA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">.....lyder ikke for klogt. Nu har vi været under pres fra shortere i lang tid i Pandora som fik bank..</div>
                <div style="float:right">20</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407974-4159889/dansk-aktionaerforening-gjorde-et-lille-scoop-og-fik-kaare-schultz-til-at-deltage-i-investordagen-i">
                <div style="float:left; width:50px">01:11</div>
                <div style="float:left; width:75px" class="ellipsis">TEVA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Dansk Aktionaerforening gjorde et lille scoop og fik Kaare Schultz til at deltage i InvestorDagen i ..</div>
                <div style="float:right">17</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407875-4158322/erhversministeren-mener-at-hvidvaskskandalen-er-en-af-de-stoerste-skandaler-i-danmarkshistorien-og">
                <div style="float:left; width:50px">20 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">DANSKE</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Erhversministeren mener at hvidvaskskandalen er "en af de største skandaler i danmarkshistorien" og ..</div>
                <div style="float:right">16</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-407925-4159072/desvaerre-har-pressen-og-visse-politikere-doemt-i-en-sag-for-at-mele-deres-kager-hvis-man-har-fulgt">
                <div style="float:left; width:50px">21 Sep</div>
                <div style="float:left; width:75px" class="ellipsis">DANSKE</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Desværre har pressen og visse politikere dømt i en sag for at mele deres kager.  Hvis man har fulgt ..</div>
                <div style="float:right">14</div>
            </div>
            
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13769243">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin PLC</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/307654/euroinvestor_chinese_analyst_470x300.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">22/02/2018 10:54:53</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>28 Jun</span>  - 
                    <a href="/news/2018/06/28/form-83-sibanye-gold-ltd/13851423" title="Form 8.3 - Sibanye Gold Ltd">
                        Form 8.3 - Sibanye Gold Ltd
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 May</span>  - 
                    <a href="/news/2018/05/30/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13834073" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 May</span>  - 
                    <a href="/news/2018/05/29/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13833234" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  FORM 8.5 EPT/RI)        PUBLIC DEALING DISCLOSURE BY AN EXEMPT PRINCIPAL TRADER WITH RECOGNISED INTERMEDIARY STATUS DEALING IN A CLIENT-SERVING CAPACITY        Rule 8.5 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Name of exempt principal trader:                 HSBC BANK PLC                               (b) Name of offeror/offeree i..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/rathbone-brothers-plc-preliminary-announcement-of-2017-results/13769007">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Rathbone Brothers Plc  : Preliminary announcement of 2017 results</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377893/analyst_m_de_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>12 Sep</span>  - 
                    <a href="/news/2018/09/12/director-retirement-and-changes-to-director-responsibilities/13891863" title="Director retirement and changes to director responsibilities">
                        Director retirement and changes to director responsibilities
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>31 Aug</span>  - 
                    <a href="/news/2018/08/31/statement-re-completion-of-acquisition/13885757" title="Statement re: Completion of Acquisition">
                        Statement re: Completion of Acquisition
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>01 Aug</span>  - 
                    <a href="/news/2018/08/01/rathbone-brothers-plc-total-voting-rights/13869422" title="Rathbone Brothers Plc: Total voting rights">
                        Rathbone Brothers Plc: Total voting rights
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>26 Jul</span>  - 
                    <a href="/news/2018/07/26/rathbone-brothers-plc-director-pdmr-shareholding/13865917" title="Rathbone Brothers Plc  : Director/PDMR Shareholding">
                        Rathbone Brothers Plc  : Director/PDMR Shareholding
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">22/02/2018 07:00:19</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Funds under management up 14.3% to £39.1 billionThis is a preliminary statement of annual results published in accordance with FCA Listing Rule 9.7A.  It covers the year ended 31 December 2017.  Mark Nicholls, Chairman of Rathbone Brothers Plc, said:  "UK and global investment markets performed well in 2017, with some indices reaching record levels towards the end of the year. This outcome has b..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/21/elliott-capital-advisors-lp-form-83-gkn-plc/13768587">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Elliott Capital Advisors, L.P : Form 8.3 - GKN Plc</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377809/analyst_blurry_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">21/02/2018 15:25:10</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
                  FORM 8.3        PUBLIC OPENING POSITION DISCLOSURE/DEALING DISCLOSURE BY         A PERSON WITH INTERESTS IN RELEVANT SECURITIES REPRESENTING 1% OR MORE        Rule 8.3 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Full name of discloser:                          Elliott Capital   Advisors, L.P. (for itself and related general partners ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 7<br/>SiteID: 1000<br/>Content unit: 81<br/>Square_1<br/>/Square_1 -->

                <div id="div-gpt-ad-1000-7" data-cu-name="/135050247/euroinvestor.com/forside/Square_1"></div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Most read news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 week</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/youth-inc-and-rbc-host-fourth-annual-community-event-and-raise-17m-for-nyc-youth/13897714">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Youth INC and RBC Host Fourth Annual Community Event and Raise $1.7M for NYC Youth</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/24/opgen-partnering-with-new-york-state-department-of-health-and-mercks-ilum-health-solutions-to-detect-antimicrobial-resistant-infections/13898274">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">OpGen Partnering with New York State Department of Health and Merck’s ILÚM Health Solutions to Detect Antimicrobial-Resistant Infections</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/24/roche-announces-global-availability-of-blood-based-genomic-profiling-test-foundationone-liquid/13897729">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Roche announces global availability of blood-based genomic profiling test, FoundationOne Liquid</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/class-action-update-for-logm-nlsn-and-zn-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13897713">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">CLASS ACTION UPDATE for LOGM, NLSN and ZN: Levi & Korsinsky, LLP Reminds Investors of Class Actions on Behalf of Shareholders</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/class-action-update-for-rmti-ttph-hmny-and-gds-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13897712">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">CLASS ACTION UPDATE for RMTI, TTPH, HMNY and GDS: Levi & Korsinsky, LLP Reminds Investors of Class Actions on Behalf of Shareholders</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/reva-medical-presents-key-data-sets-at-the-transcatheter-cardiovascular-therapeutics-conference-2018/13897704">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">REVA Medical Presents Key Data Sets at the Transcatheter Cardiovascular Therapeutics Conference 2018</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/the-healing-light-cold-laser-therapy-comes-to-amazing-spine-care-in-jacksonville-fl/13897705">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">The Healing Light - Cold Laser Therapy Comes to Amazing Spine Care in Jacksonville, FL</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/23/youth-inc-and-rbc-host-fourth-annual-community-event-and-raise-17m-for-nyc-youth/13897714">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Youth INC and RBC Host Fourth Annual Community Event and Raise $1.7M for NYC Youth</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/22/late-breaking-clinical-study-results-demonstrate-exceptional-safety-and-efficacy-outcomes-for-resolute-onyxtm-des/13897701">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Late-Breaking Clinical Study Results Demonstrate Exceptional Safety and Efficacy Outcomes for Resolute Onyx(TM) DES</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/24/opgen-partnering-with-new-york-state-department-of-health-and-mercks-ilum-health-solutions-to-detect-antimicrobial-resistant-infections/13898274">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">OpGen Partnering with New York State Department of Health and Merck’s ILÚM Health Solutions to Detect Antimicrobial-Resistant Infections</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/09/22/teenagers-lifesaving-ticktracker-app-recognized-by-department-of-health-human-services/13897700">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Teenager’s Lifesaving TickTracker App Recognized by Department of Health & Human Services</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/22/pomerantz-law-firm-announces-the-filing-of-a-class-action-against-opko-health-inc-and-certain-officers-opk/13897699">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Pomerantz Law Firm Announces the Filing of a Class Action against OPKO Health, Inc. and Certain Officers – OPK</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/22/novartis-to-file-for-new-lucentis-ranibizumab-indication-in-retinopathy-of-prematurity-rop-a-rare-disease-in-premature-infants-that-often-leads-to/13897695">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Novartis to file for new Lucentis® (ranibizumab) indication in retinopathy of prematurity (ROP), a rare disease in premature infants that often leads to blindness</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/21/plexus-celebrates-the-opening-of-the-enhanced-penang-design-center/13897047">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Plexus Celebrates the Opening of the Enhanced Penang Design Center</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/09/20/insurtech-transactions-reach-new-peak-in-q2-5-year-life-health-insurtech-investment-exceeds-5-billion/13896399">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">InsurTech transactions reach new peak in Q2;  5-year Life & Health InsurTech investment exceeds $5 billion</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trend</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Moneymachine</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/acacia-mining-plc-ord-10p/9713147">Acacia Mining PLC ORD 10P</a></div>
                    <div style="float:right"><span style="color:green;">Buy</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/bovis-homes-group-plc-ord-50p/436">Bovis Homes Group PLC ORD 50P</a></div>
                    <div style="float:right"><span style="color:green;">Buy</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/caledonia-investments-plc-ord/618">Caledonia Investments PLC ORD</a></div>
                    <div style="float:right"><span style="color:red;">Sell</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/elementis-plc-ord-5p/1048">Elementis PLC ORD 5P</a></div>
                    <div style="float:right"><span style="color:green;">Buy</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/greencore-group-plc-ord-1p/1510">Greencore Group PLC ORD 1P</a></div>
                    <div style="float:right"><span style="color:red;">Sell</span></div>
                </div>
            
                <div class="data_sep"></div>
            
                <div style="padding-left:10px; padding-right:10px">
                    <div style="float:left; width:20px"><span class="flag flag-gb"></span></div>
                    <div style="float:left; width:170px" class="ellipsis"><a href="/exchanges/london-stock-exchange-stocks/international-public-partnersh/2070659">International Public Partnersh</a></div>
                    <div style="float:right"><span style="color:red;">Sell</span></div>
                </div>
            
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Recommendations from the Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Get access to information and recommendations from the Money Machine with our PLUS package.<br /><br />
            You get access to 7 valuable investment tools.<br /><br />
            <a href="/webshop"><b>Click here to read more about the PLUS package.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Latest news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13898491" link="/news/2018/09/24/bjs-restaurants-inc-to-participate-at-the-2018-wells-fargo-securities-consumer-conference-beauty-forum/13898491" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">18:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/news/2018/09/24/bjs-restaurants-inc-to-participate-at-the-2018-wells-fargo-securities-consumer-conference-beauty-forum/13898491">BJ’s Restaurants, Inc. to Participate at the 2018 Wells Fargo Securities Consumer Conference & Beauty Forum</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898490" link="/news/2018/09/24/olis-robotics-announces-acquisition-of-machine-learning-startup-to-help-lead-evolution-of-robotics-20/13898490" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">17:55</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/news/2018/09/24/olis-robotics-announces-acquisition-of-machine-learning-startup-to-help-lead-evolution-of-robotics-20/13898490">Olis Robotics Announces Acquisition of Machine Learning Startup to Help Lead Evolution of Robotics 2.0</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898489" link="/news/2018/09/24/gainsight-expands-scope-of-executive-team-and-doubles-down-on-product-leadership/13898489" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">17:55</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/news/2018/09/24/gainsight-expands-scope-of-executive-team-and-doubles-down-on-product-leadership/13898489">Gainsight™ Expands Scope of Executive Team and Doubles Down on Product Leadership</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898488" link="/news/2018/09/24/inve-will-be-listed-on-fcoin-on-september-26th-2018/13898488" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">17:50</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/news/2018/09/24/inve-will-be-listed-on-fcoin-on-september-26th-2018/13898488">INVE Will Be Listed on FCoin on September 26th, 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898485" link="/news/2018/09/24/michael-mitrovic-esquire-joins-cooper-levenson/13898485" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">17:45</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/news/2018/09/24/michael-mitrovic-esquire-joins-cooper-levenson/13898485">Michael Mitrovic, Esquire joins Cooper Levenson</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898484" link="/news/2018/09/24/bic-trading-in-own-shares-from-17-to-21-september-2018/13898484" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">17:44</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/news/2018/09/24/bic-trading-in-own-shares-from-17-to-21-september-2018/13898484">BIC : Trading in own shares from 17 to 21 September 2018</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898482" link="/news/2018/09/24/final-deadline-alert-brower-piven-reminds-shareholders-of-approaching-deadline-in-class-action-lawsuit-and-encourages-those-who-have-losses-in-excess/13898482" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">17:44</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/news/2018/09/24/final-deadline-alert-brower-piven-reminds-shareholders-of-approaching-deadline-in-class-action-lawsuit-and-encourages-those-who-have-losses-in-excess/13898482">FINAL DEADLINE ALERT:  Brower Piven Reminds Shareholders Of Approaching Deadline In Class Action Lawsuit And Encourages Those Who Have Losses In Excess Of $100,000 From Investment In GDS Holdings Limited (Nasdaq: GDS) To Contact The Firm</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898481" link="/news/2018/09/24/800000-in-scholarships-and-grants-awarded-to-future-leaders-of-the-restaurant-industry/13898481" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">17:42</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/news/2018/09/24/800000-in-scholarships-and-grants-awarded-to-future-leaders-of-the-restaurant-industry/13898481">$800,000 in Scholarships and Grants Awarded to Future Leaders of the Restaurant Industry</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13898480" link="/news/2018/09/24/transaction-in-own-shares/13898480" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">17:40</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/news/2018/09/24/transaction-in-own-shares/13898480">Transaction in Own Shares</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Previous page</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Next page</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 8<br/>SiteID: 1000<br/>Content unit: 82<br/>Square_2<br/>/Square_2 -->

                <div id="div-gpt-ad-1000-8" data-cu-name="/135050247/euroinvestor.com/forside/Square_2"></div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/contact">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Follow us:
    
            <a href="https://www.facebook.com/euroinvestorcom" target="_blank"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" /> Facebook</a>
    </div>
        <div>
            <a href="https://www.berlingskemedia.dk/" target="_blank">Berlingske Media</a>
        </div>
        </div>
    </div>

    
        <br />
        <span class="copyright">Copyright Berlingske Media 2018</span>
        <span>
            
            &nbsp;<a href="https://i.euroinvestor.com/docs/cookie-privacypolicy_en.pdf" target="_blank">Cookie- and Privacy policy</a>
            &nbsp;|&nbsp;
            <a href="/cookies">Cookies</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/generalterms_en.pdf" target="_blank">General terms of trade</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/Termsofuse-and-IP-rights_en.pdf" target="_blank">Terms of use and IP rights</a>            
        </span><br />
        Quote information is delivered by Morningstar.<br />Data is delayed 15-20 minutes according to the distribution agreements set by the different exchanges.<br />
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        24 September 2018 18:18:50<br />
        (UTC+00:00) Dublin, Edinburgh, Lisbon, London
    </div>

</div>




        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>

        
<div class="serverinfo">
    Version: LiveBranchBuild_20180919.1
     - 
    EUROWEB5
     - 
    2018-09-24 19:18:50
     - 
    2018-09-24 18:18:50
     - 
    1000
     - 
    Website: OKAY        
</div>


        

        <script type="text/plain" data-cookieconsent="necessary">
            window.addEventListener('mainscript.loaded', function(e) {
                console.log('mainscript.loaded');
                EI.Global.IsDevelopment = false;
                EI.Global.IsInternalSite = false;
                EI.Global.UseGainerLoserStreaming =false;

                (function () { 
                    var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                    var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                    $("a").filter(function () { 
                        return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                    }).click(function (evt) { 
                        var tracker = window._gat._getTrackerByName(); 
                        var newUrl = tracker._getLinkerUrl(evt.target.href); 
                        if(newUrl.contains("eurotrader")) return true;
                        evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                        return true; 
                    }); 
                })();
            }, { once: true });
        </script>
    </form>



    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script data-cookieconsent="necessary" type="text/plain">
    var currencyDecimalSeparator = '.';var currencyGroupSeparator = ',';var numberDecimalSeparator = '.';var numberGroupSeparator = ',';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'dd/mm/yy';var instrumentLocalTimeOffset = 3600000;var UTCLocalTimeOffset = 3600000;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 8, 24);var siteCountry = 'gb'; 
    window.addEventListener('mainscript.loaded', function(){
        
EI.Tooltip.load();
isUserAuthenticatedKeepAlive(480000);
$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});
$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});
$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));
$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/news/2018/09/24/net-asset-values/13898487';});$('.NewsZapperRightPanel').click(function () {   location.href = '/news/2018/09/24/gainsight-expands-scope-of-executive-team-and-doubles-down-on-product-leadership/13898489';});
NewsFooter.init('/print/printnewsstory.aspx?storyid=13898488&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f09%2f24%2finve-will-be-listed-on-fcoin-on-september-26th-2018%2f13898488', 'news', '13898488');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');
$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();
EI.News.init(10,'en',true, 0);
$('.ellipsis').addEllipsisTooltip();
$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');
$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});
$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });
EI.News.init(9,'en',false, 0);
    }, { once: true });
</script>   


    
    

    


    


    <script type="text/javascript">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; 
            scr.async = true;
            scr.src = "/Scripts/gallup-spring-sdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
    </script>
</body>
</html>
