

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products - Financial news Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=LiveBranchBuild_20181109.5" type="text/css" rel="stylesheet" />

    <script type="text/javascript">
        (function () {
            if ( typeof window.CustomEvent === "function" ) return false; //If not IE

            function CustomEvent ( event, params ) {
                params = params || { bubbles: false, cancelable: false, detail: undefined };
                var evt = document.createEvent( 'CustomEvent' );
                evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
            window.Event = CustomEvent;
        })();
    </script>

    <script id="Cookiebot" data-framework="IAB" data-culture="en" src="https://consent.cookiebot.com/uc.js" data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/plain" data-cookieconsent="marketing" src="/js/skyscrapertobottom.js?v=LiveBranchBuild_20181109.5"></script>

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    

    



<script type="text/javascript">

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    if (!''.endsWith) {
        String.prototype.endsWith = function (pattern) {
            var d = this.length - pattern.length;
            return d >= 0 && this.lastIndexOf(pattern) === d;
        };
    }

    if (!''.startsWith) {
        String.prototype.startsWith = function (text) {
            return this.indexOf(text, 0) == 0;
        };
    }

    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    window.addEventListener('CookiebotOnAccept', function (e) {
        //Cookiebot.runScripts();

        window.dataLayer = window.dataLayer || [];

        if (Cookiebot.consent.preferences) {
            window.dataLayer.push({ 'event': 'cookieconsent_preferences' });
        }

        if (Cookiebot.consent.statistics) {
            window.dataLayer.push({ 'event': 'cookieconsent_statistics' });
            // TODO: 
            //enableGoogleAnalytics();
        }
        if (Cookiebot.consent.marketing && true) {
            window.dataLayer.push({ 'event': 'cookieconsent_marketing' });
            var adsmtag = adsmtag || {};
            adsmtag.cmd = adsmtag.cmd || [];                      
            loadScript(getAdnamiUrl(), null, true);            
            loadGPT();
            defineAdSlots();
            
            var version = 'LiveBranchBuild_20181109.5';
            loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-euroinvestor-PROD.js?v=' + version, function () {            
                loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js?v=' + version, function (err) { 
                    // there was an error loading prebid;
                    // we want to exit early and allow DFP to load normally
                    if (err) {
                        console.log('error occurred: ' + err + ' -> callDFP');
                        callDFP();
                    }
                });
            });                        
        }            
    });



    function loadScript(src, callback, forceSync) {
        var script = document.createElement('SCRIPT');
        callback = callback || function () { };
        script.async = forceSync ? false : true;
        script.type = 'text/javascript';
        script.src = src;
        script.onload = function () {
            callback(null, script);
        };

        script.onerror = function (e) {
            callback(e, script);
        };

        (document.head || document.getElementsByTagName('HEAD')[0]).appendChild(script);
    }

    function loadGPT() {
            // actually load GPT script
            loadScript('//www.googletagservices.com/tag/js/gpt.js');
    }

    function getAdnamiUrl() {
        var adnamiUrl = "";
        var host = "";
        if (location.hostname === 'localhost' || location.hostname.endsWith('euroinvestor.nu')) {
            host = getCookie('devhostname');
        } else {
            host = location.hostname;
        }
        
        if (host === 'www.euroinvestor.dk' || host === 'www.euroinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.97797f27-e5a9-4dd2-9260-2c6b4dc0b3de.js';
        else if (host === 'www.valutakurser.dk' || host === 'www.forexinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.8035fa6a-67c0-4bcc-bf84-f0d729936e91.js';            
        
        return adnamiUrl;
    }
</script>





    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script data-cookieconsent="necessary" type="text/plain" src='/js/load.js.axd?o=55326310&v=LiveBranchBuild_20181109.5'></script>
    <!-- Google Tag Manager -->
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    



    <!-- Adform Header Bidding - test på valutakurser -->
    


    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
    <script type="text/javascript" src="/scripts/gallup-spring-variables.js"></script>
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.com/news/2018/11/13/timothy-a-leach-named-chief-roughneck-by-u-s-steel-tubular-products/13928987" /><meta property="og:title" content="Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products" /><meta property="og:description" content="NEW ORLEANS, Nov.  13, 2018  (GLOBE NEWSWIRE) -- Today, U. S. Steel Tubular Products, Inc., a subsidiary of United States Steel Corporation (NYSE: X), announced that Timothy A. Leach, chairman and chief executive officer of Concho Resources, is the recipient of the Chief Roughneck Award for 2018.  T..." /><meta name="description" content="Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products" /><meta name="keywords" content="Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    

    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        
        

<!-- PlacementId: 10<br/>SiteID: 1000<br/>Content unit: 84<br/>Sticky_left<br/>/Sticky_left -->

                <div id="div-gpt-ad-1000-10" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_left"></div>
    </div>
    
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        
        

<!-- PlacementId: 11<br/>SiteID: 1000<br/>Content unit: 85<br/>Sticky_right<br/>/Sticky_right -->

                <div id="div-gpt-ad-1000-11" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_right"></div>
    </div>
    

    

    <form name="aspnetForm" method="post" action="./13928987" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="P1mcP5A2dV98ISSZHwJ2ZVdxu8T4KjNYwDlco7x0QIyQphhF9FXnJRNMbj2u5WVJoEJbAN0TIgGhykjCBXuxGzHhvVNfNixAfZeBJtlJ+Jk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="1XI6BJsIwEp4QaJM0swRuHSaC8iNLMhBXaKYj0fAUtvtM6wcaoi4CqDamB+FjRtAv25V0ty8L7/xXNbeCOerBmBB6Y7IwOwFfjamRJqzXulaUkpwfic509qWGzbeloH1VYPbv/8PGuF+5naRJZY2w8B35EPBoVkVrffg1aJtCRlAi3OI+E00mbcFhv5ldmzbBkG4liy9pdt//AeQjmAJn8XWo4/lDoC0KuZL8V1wHVDjCkSzdbRvsjHHam3aPKch" />
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">
            <div class="top_banner_div">
                
                

<!-- PlacementId: 1<br/>SiteID: 1000<br/>Content unit: 79<br/>Leaderboard_1<br/>/Leaderboard_1 -->

                <div id="div-gpt-ad-1000-1" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_1"></div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Sign In</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Sign Up</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            <div id="ctl00_multipleAutoComplete_auto_complete">    
    
    
    <input name="ctl00$multipleAutoComplete$textbox" type="text" id="ctl00_multipleAutoComplete_textbox" matchcontains="true" rightaligndropdown="true" placeholder="Search for stocks and news" width="196px" class="ac_input" searchmode="true" selectfirst="false" style="float:right; margin-top:-5px; width:220px" size="40" spellcheck="false" excludenews="false" mode="4" matchsubset="false" limit="10" />
    <input type="hidden" name="ctl00$multipleAutoComplete$hiddenValue" id="ctl00_multipleAutoComplete_hiddenValue" />
    <div id="ctl00_multipleAutoComplete_divOutput"></div>
</div>

                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="https://www.euroinvestor.com">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="EuroInvestor.com" src="https://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="/">Home</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/markets/stocks/europe/belgium">Markets</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="/news">News</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/portfolio/">My Portfolios</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last" href="http://www.forexinvestor.com">Forex</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/forum">Forum</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/">Tools</a>
                        
                        </li>
                    
            </ul>            
        </div>
    </div>
</div>


        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        
                        

<!-- PlacementId: 2<br/>SiteID: 1000<br/>Content unit: 80<br/>Leaderboard_2<br/>/Leaderboard_2 -->

                <div id="div-gpt-ad-1000-2" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_2"></div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Home</a></span><span> &#187; </span><span><a title="News" href="/news/default.aspx">News</a></span><span> &#187; </span><span>Timothy A. Leach Nam..</span></span>
                        </div>
                    </div>
                

                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">13/11/2018 19:44:28</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://www.globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="PrimeNewsWire" src="https://i.euroinvestor.com/news/nasdaq_gnw_logo_tiny.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products</h1>
    </div>

    
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->        
        <div class="VerticalRelatedNews">
            
                    <div class="HeaderBox">
                        <div class="HeaderText">Related content</div>                        
                    </div>
                                    
                    <div class="ItemBox" link="/news/2018/11/01/united-states-steel-corporation-declares-dividend/13922214">                        
                        <div class="Text">
                            <div class="Timestamp">01 Nov&nbsp;-&nbsp;</div>
                            <span>United States Steel Corporation Declares Dividend</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/news/2018/11/01/united-states-steel-announces-300-million-share-repurchase-authorization-and-redemption-of-2020-senior-notes/13922213">                        
                        <div class="Text">
                            <div class="Timestamp">01 Nov&nbsp;-&nbsp;</div>
                            <span>United States Steel Announces $300 Million Share Repurc..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                                    
                    <div class="ItemBox" link="/news/2018/11/01/united-states-steel-corporation-reports-third-quarter-2018-results/13922197">                        
                        <div class="Text">
                            <div class="Timestamp">01 Nov&nbsp;-&nbsp;</div>
                            <span>United States Steel Corporation Reports Third Quarter 2..</span>
                        </div>
                    </div>
                
                    <div class="DataSeparator"></div>
                            
            
        </div>
        <!-- related stuff end -->
        
        <p><p><p>NEW ORLEANS, Nov.  13, 2018  (GLOBE NEWSWIRE) -- Today, U. S. Steel Tubular Products, Inc., a subsidiary of United States Steel Corporation (NYSE: X), announced that Timothy A. Leach, chairman and chief executive officer of Concho Resources, is the recipient of the Chief Roughneck Award for 2018.  The announcement was made at the 89th annual meeting of the Independent Petroleum Association of America (IPAA). </p></p><p><p>U. S. Steel Senior Vice President - Industrial, Service Center and Mining Solutions and interim head of Tubular Products, Douglas Matthews, presented Mr. Leach with the traditional Chief Roughneck bronze bust and hard hat. "With Tim’s leadership, Concho expanded their position across the Permian by making six acquisitions in just under twelve years, creating the largest producer of unconventional shale in the Permian Basin,” said Matthews. “Throughout his career, his goal has been to build a strong and resilient company. In a relatively short time, Concho is emerging as the domestic producer of the future. Tim’s vision and persistence make him the perfect choice for the 2018 Chief Roughneck Award.”</p></p><p><p>Tim Leach has been Chairman and Chief Executive Officer since Concho was formed in 2004 and served as President until 2017.  Previously, Mr. Leach served as the Chairman of the Board and Chief Executive Officer of Concho Oil & Gas Corp., from its formation in 2001 until its sale in 2004.  From 1997 to 2001, he was the Chairman and Chief Executive Officer of Concho Resources Inc., a predecessor company to Concho.  Prior to founding Concho, he served in various positions with Parker & Parsley, including Executive Vice President. </p></p><p><p>Mr. Leach holds a Bachelor of Science in Petroleum Engineering from Texas A&M University and a Master of Business Administration from the University of Texas of the Permian Basin.  He was appointed to the Texas A&M University System Board of Regents by Governor Greg Abbott in 2017. Tim currently serves on the Energy Advisory Council of the Federal Reserve Bank of Dallas. He also serves on the Board of Governors for Midland Memorial Foundation, the Board of Directors of the Midland College Foundation, the Scharbauer Foundation and the Advisory Board of the Caesar Kleberg Wildlife Research Institute. In 2017, Mr. Leach was awarded the Distinguished Service Award from the Texas Oil & Gas Association, the 2011 "Top Hand Award" from the Permian Basin Petroleum Association and was inducted into the Petroleum Museum Hall of Fame in 2013.</p></p><p><p>The prestigious Chief Roughneck Award was created in 1955 to honor the lifetime achievements of petroleum industry leaders. U. S. Steel Tubular Products proudly continues to present this important award, which is widely recognized as one of the industry's highest honors.</p></p><p><p>U. S. Steel Tubular Products, Inc., a subsidiary of United States Steel Corporation, is a leading energy tubular products manufacturer in North America, with total annual production capability of 1.5 million net tons.  Energy industry customers utilize U. S. Steel Tubular Products' casing, line pipe and couplings to help them locate, retrieve, transport and refine the oil and natural gas products that fuel the world.</p></p><p><p>For more information about U. S. Steel Tubular Products, visit <a href="https://www.globenewswire.com/Tracker?data=keKHIdNZ-em8cKzcfebcQBERaIhzNNKY3BKlarKTEyU4ACRWfz13t5hMge4LqgQKIpMiH0VuG-xemMcag-VBrjNoFmDR-Lw2o1BUCt6_K2Y=" rel="nofollow" target="_blank"><u>www.usstubular.com</u></a>.</p></p><p>      
        

<!-- PlacementId: 6<br/>SiteID: 1000<br/>Content unit: 88<br/>Out_stream<br/>/Out_stream -->

                <div id="div-gpt-ad-1000-6" data-cu-name="/135050247/euroinvestor.com/forside/Out_stream"></div>
        <p>For more information about the Independent Petroleum Association of America, visit <a href="https://www.globenewswire.com/Tracker?data=FghztoJ63rUW4I2Ksn192tUv4qoQI4wtgPvA5JRSFAqQFhq9-NBoD-BQVxRxA29PPcY_hueRpXSYzwBH8PpbxA==" rel="nofollow" target="_blank"><u>www.ipaa.org</u></a>.</p><p><p><p>CONTACT:</p><p>Meghan Cox </p><p>Manager</p><p>Corporate Communications </p><p>T – (412) 433-6777 </p><p>E – mmcox@uss.com</p></p><p><p><p><p><media id="mid_14827" class="image" media-type="image"><p><p>  <media-metadata name="targeturl" value="https://www.globenewswire.com/NewsRoom/AttachmentNg/3b8629df-2859-4360-92af-cecce5308d51"></media-metadata></p><p>  <media-reference class="image" name="USS_abb_2955blue_300dpi_small.jpg" width="150" height="66" units="pixels" mime-type="image/jpeg" alternate-text="USS_abb_2955blue_300dpi_small.jpg" source="https://resource.globenewswire.com/media/3b8629df-2859-4360-92af-cecce5308d51/small/uss-abb-2955blue-300dpi-small-jpg.jpg"></media-reference></p><p>  <media-caption><p>USS_abb_2955blue_300dpi_small.jpg</p></media-caption></p><p></media></p><p><p>  </p></p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx?id=19630" > <img src="https://i.euroinvestor.com/icons/rss.png" /> Subscribe To RSS Feed </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13928987&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f11%2f13%2ftimothy-a-leach-named-chief-roughneck-by-u-s-steel-tubular-products%2f13928987" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="https://i.euroinvestor.com/icons/printer.png" /> Print</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Your name:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Your e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>To e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Comment:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Send"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Send</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Your message have been sent.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>


</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Post comment</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="You must be logged in to post a comment" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;19630&#39;,&#39;TabWeek&#39;);">1 week</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;19630&#39;,&#39;TabMonth&#39;);">1 month</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;19630&#39;,&#39;TabYear&#39;);">1 Year</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
        
    
        <div class="data_line">Ingen indlæg</div>
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        <div id="ctl00_content_ctl00_divAnnouncements" class="CONTROL_WIDTH_8_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Regulatory news
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate3_Tab10_content" style="clear: both;">
			
                    <a id="compnews"></a>
        <div class="compnews"><div class="compnewscontent">        
        <div class="data_line news-page" storyid="13928987" link="/news/2018/11/13/timothy-a-leach-named-chief-roughneck-by-u-s-steel-tubular-products/13928987" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_CommentHeader" class="commentHeader">19:44</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl01_linkWrapper" class="ellipsis">
                <a href="/news/2018/11/13/timothy-a-leach-named-chief-roughneck-by-u-s-steel-tubular-products/13928987">Timothy A. Leach Named Chief Roughneck by U. S. Steel Tubular Products</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13922214" link="/news/2018/11/01/united-states-steel-corporation-declares-dividend/13922214" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_CommentHeader" class="commentHeader">01 Nov</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl02_linkWrapper" class="ellipsis">
                <a href="/news/2018/11/01/united-states-steel-corporation-declares-dividend/13922214">United States Steel Corporation Declares Dividend</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13922213" link="/news/2018/11/01/united-states-steel-announces-300-million-share-repurchase-authorization-and-redemption-of-2020-senior-notes/13922213" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_CommentHeader" class="commentHeader">01 Nov</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl03_linkWrapper" class="ellipsis">
                <a href="/news/2018/11/01/united-states-steel-announces-300-million-share-repurchase-authorization-and-redemption-of-2020-senior-notes/13922213">United States Steel Announces $300 Million Share Repurchase Authorization and Redemption of 2020 Senior Notes</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13922197" link="/news/2018/11/01/united-states-steel-corporation-reports-third-quarter-2018-results/13922197" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_CommentHeader" class="commentHeader">01 Nov</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl04_linkWrapper" class="ellipsis">
                <a href="/news/2018/11/01/united-states-steel-corporation-reports-third-quarter-2018-results/13922197">United States Steel Corporation Reports Third Quarter 2018 Results</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13915394" link="/news/2018/10/23/new-research-key-drivers-of-growth-for-genpact-vistra-energy-22nd-century-group-united-states-steel-zuora-and-tesla-factors-of-influence-major/13915394" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_CommentHeader" class="commentHeader">23 Oct</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_lblInstrument" class="symbolHeader ellipsis">TSLA</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl05_linkWrapper" class="ellipsis">
                <a href="/news/2018/10/23/new-research-key-drivers-of-growth-for-genpact-vistra-energy-22nd-century-group-united-states-steel-zuora-and-tesla-factors-of-influence-major/13915394">New Research: Key Drivers of Growth for Genpact, Vistra Energy, 22nd Century Group, United States Steel, Zuora, and Tesla — Factors of Influence, Major Initiatives and Sustained Production</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13910694" link="/news/2018/10/15/u-s-steel-reaches-tentative-agreement-with-united-steelworkers/13910694" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_CommentHeader" class="commentHeader">15 Oct</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl06_linkWrapper" class="ellipsis">
                <a href="/news/2018/10/15/u-s-steel-reaches-tentative-agreement-with-united-steelworkers/13910694">U. S. Steel Reaches Tentative Agreement With United Steelworkers</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13903892" link="/news/2018/10/02/united-states-steel-corporation-further-enhances-capital-structure/13903892" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_CommentHeader" class="commentHeader">02 Oct</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl07_linkWrapper" class="ellipsis">
                <a href="/news/2018/10/02/united-states-steel-corporation-further-enhances-capital-structure/13903892">United States Steel Corporation Further Enhances Capital Structure</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13902927" link="/news/2018/10/01/u-s-steel-conference-call-available-on-company-website/13902927" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_CommentHeader" class="commentHeader">01 Oct</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl08_linkWrapper" class="ellipsis">
                <a href="/news/2018/10/01/u-s-steel-conference-call-available-on-company-website/13902927">U. S. Steel Conference Call Available on Company Website</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13886052" link="/news/2018/08/31/u-s-steel-announces-new-roles-for-two-executive-leaders/13886052" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_CommentHeader" class="commentHeader">31 Aug</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl09_linkWrapper" class="ellipsis">
                <a href="/news/2018/08/31/u-s-steel-announces-new-roles-for-two-executive-leaders/13886052">U. S. Steel Announces New Roles for Two Executive Leaders</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13870041" link="/news/2018/08/01/united-states-steel-corporation-declares-dividend/13870041" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_CommentHeader" class="commentHeader">01 Aug</span>
            <span id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_lblInstrument" class="symbolHeader ellipsis">X</span><div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl10_linkWrapper" class="ellipsis">
                <a href="/news/2018/08/01/united-states-steel-corporation-declares-dividend/13870041">United States Steel Corporation Declares Dividend</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(true)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Previous page</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate3_LatestAnnouncements_newsRepeater_ctl11_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(true)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Next page</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13769243">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin PLC</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/307654/euroinvestor_chinese_analyst_470x300.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">22/02/2018 10:54:53</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>28 Jun</span>  - 
                    <a href="/news/2018/06/28/form-83-sibanye-gold-ltd/13851423" title="Form 8.3 - Sibanye Gold Ltd">
                        Form 8.3 - Sibanye Gold Ltd
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 May</span>  - 
                    <a href="/news/2018/05/30/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13834073" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 May</span>  - 
                    <a href="/news/2018/05/29/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13833234" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  FORM 8.5 EPT/RI)        PUBLIC DEALING DISCLOSURE BY AN EXEMPT PRINCIPAL TRADER WITH RECOGNISED INTERMEDIARY STATUS DEALING IN A CLIENT-SERVING CAPACITY        Rule 8.5 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Name of exempt principal trader:                 HSBC BANK PLC                               (b) Name of offeror/offeree i..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/rathbone-brothers-plc-preliminary-announcement-of-2017-results/13769007">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Rathbone Brothers Plc  : Preliminary announcement of 2017 results</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377893/analyst_m_de_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>06 Nov</span>  - 
                    <a href="/news/2018/11/06/director-pdmr-shareholding/13924432" title="Director/PDMR Shareholding">
                        Director/PDMR Shareholding
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>01 Nov</span>  - 
                    <a href="/news/2018/11/01/total-voting-rights/13921827" title="Total voting rights">
                        Total voting rights
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>25 Oct</span>  - 
                    <a href="/news/2018/10/25/appointment-of-non-executive-director/13917431" title="Appointment of non-executive director">
                        Appointment of non-executive director
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>17 Oct</span>  - 
                    <a href="/news/2018/10/17/rathbone-brothers-plc-3rd-quarter-results/13911653" title="Rathbone Brothers Plc - 3rd Quarter Results">
                        Rathbone Brothers Plc - 3rd Quarter Results
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">22/02/2018 07:00:19</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Funds under management up 14.3% to £39.1 billionThis is a preliminary statement of annual results published in accordance with FCA Listing Rule 9.7A.  It covers the year ended 31 December 2017.  Mark Nicholls, Chairman of Rathbone Brothers Plc, said:  "UK and global investment markets performed well in 2017, with some indices reaching record levels towards the end of the year. This outcome has b..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/21/elliott-capital-advisors-lp-form-83-gkn-plc/13768587">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Elliott Capital Advisors, L.P : Form 8.3 - GKN Plc</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377809/analyst_blurry_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">21/02/2018 15:25:10</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
                  FORM 8.3        PUBLIC OPENING POSITION DISCLOSURE/DEALING DISCLOSURE BY         A PERSON WITH INTERESTS IN RELEVANT SECURITIES REPRESENTING 1% OR MORE        Rule 8.3 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Full name of discloser:                          Elliott Capital   Advisors, L.P. (for itself and related general partners ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 7<br/>SiteID: 1000<br/>Content unit: 81<br/>Square_1<br/>/Square_1 -->

                <div id="div-gpt-ad-1000-7" data-cu-name="/135050247/euroinvestor.com/forside/Square_1"></div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Most read news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 week</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/cocrystal-pharma-announces-presentation-of-preclinical-characterization-data-of-cc-42344-at-the-6th-isirv-avg-conference/13928918">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Cocrystal Pharma Announces Presentation of Preclinical Characterization Data of CC-42344 at the 6th ISIRV-AVG Conference</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/12/novavax-expands-leadership-with-several-key-management-promotions/13928151">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Novavax Expands Leadership with Several Key Management Promotions</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/verizon-offering-free-calling-text-and-data-for-customers-impacted-by-woolsey-fire-and-hill-fire/13928236">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Verizon offering free calling, text and data for customers impacted by Woolsey Fire and Hill Fire</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/bragar-eagel-squire-pc-is-investigating-the-board-of-directors-of-apptio-inc-apti-on-behalf-of-stockholders-and-encourages-apti-investors-to-contact/13928233">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. is Investigating the Board of Directors of Apptio, Inc. (APTI) on Behalf of Stockholders and Encourages APTI Investors to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/bragar-eagel-squire-pc-reminds-investors-that-class-action-lawsuits-have-been-filed-against-stitch-fix-trevena-and-funko-and-encourages-investors-to/13928230">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. Reminds Investors That Class Action Lawsuits Have Been Filed Against Stitch Fix, Trevena, and Funko and Encourages Investors to Contact the Firm</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/cocrystal-pharma-announces-presentation-of-preclinical-characterization-data-of-cc-42344-at-the-6th-isirv-avg-conference/13928918">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Cocrystal Pharma Announces Presentation of Preclinical Characterization Data of CC-42344 at the 6th ISIRV-AVG Conference</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/12/novavax-expands-leadership-with-several-key-management-promotions/13928151">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Novavax Expands Leadership with Several Key Management Promotions</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/11/fate-therapeutics-announces-encouraging-dose-escalation-clinical-data-of-fate-nk100-and-provides-regulatory-update-on-landmark-ind-application-for/13927477">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Fate Therapeutics Announces Encouraging Dose-Escalation Clinical Data of FATE-NK100 and Provides Regulatory Update on Landmark IND Application for FT500</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/11/bragar-eagel-squire-pc-announces-that-a-class-action-lawsuit-has-been-filed-against-welbilt-inc-wbt-and-encourages-wbt-investors-to-contact-the-firm/13927473">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. Announces That a Class Action Lawsuit Has Been Filed Against Welbilt, Inc. (WBT) and Encourages WBT Investors to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/13/verizon-offering-free-calling-text-and-data-for-customers-impacted-by-woolsey-fire-and-hill-fire/13928236">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Verizon offering free calling, text and data for customers impacted by Woolsey Fire and Hill Fire</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/11/08/speedx-broaden-distribution-network-across-europe/13925871">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">SpeeDx broaden distribution network across Europe</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/08/valneva-reports-nine-month-results-for-2018-confirms-guidance-strengthens-balance-sheet-with-50m-financing/13925763">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">VALNEVA Reports Nine Month Results for 2018, Confirms Guidance, Strengthens Balance Sheet with €50m Financing</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/11/sanofi-odyssey-outcomes-investigators-highlight-at-aha-that-praluent-alirocumab-was-associated-with-fewer-deaths-from-any-cause/13927463">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Sanofi: ODYSSEY OUTCOMES investigators highlight at AHA that Praluent® (alirocumab) was associated with fewer deaths from any cause</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/08/pct-ltd-announces-completion-of-major-commercialization-milestones-and-promotion-of-jody-read-to-ceo-position/13926714">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">PCT LTD Announces Completion of Major Commercialization Milestones and Promotion of Jody Read to CEO Position</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/11/07/entasis-therapeutics-announces-zoliflodacin-phase-2-results-published-in-the-new-england-journal-of-medicine/13925683">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Entasis Therapeutics Announces Zoliflodacin Phase 2 Results Published in The New England Journal of Medicine</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        
        <div class="CONTROL_WIDTH_4_FIRST">
<div class="content_box">
    <div class="header">
        <span class="header_top_left"></span>
        <h3 class="boxheader">Related stock quotes</h3>
        <span class="header_top_right"></span>
    </div>
    <div class="contentbox width_4_nopadding">
        <table class="tabular1" cellspacing="0" cellpadding="0" border="0" style="table-layout:fixed">
            
                    <col width="130px" />
                    <col width="70px" />
                    <col width="65px" />
                
                    <tr>
                        <td class="ellipsis" style="overflow: hidden">
                            <a title="United States Steel Corporatio (New York Stock Exchange)" href="/exchanges/new-york-stock-exchange/united-states-steel-corporatio/19630" style="overflow:hidden;">United States Steel Corp..</a>
                        </td>
                        <td style="text-align:right; width:60px">
                            27.34
                        </td>
                        <td style="text-align:right">
                            <span class="green">0.6%&nbsp;<img src="https://i.euroinvestor.com/upsmall.gif" style="vertical-align:middle" width="8px" height="4px" border="0" alt="Stock price increasing" /></span>
                        </td>
                        <td style="width:20px; text-align:right">
                            <img src="https://i.euroinvestor.com/icons/options_light_16x16_ver2.png" id="ctl00_content_ctl00_companies_RepeaterCompaniesInNews_ctl01_ContextMenu_imgContextMenu" onmouseover="this.src=&#39;https://i.euroinvestor.com/icons/options_16x16_ver2.png&#39;" onmouseout="this.src=&#39;https://i.euroinvestor.com/icons/options_light_16x16_ver2.png&#39;" onclick="EI.ContextMenu.showContextMenu(event, this)" style="display:inline;" instrumentname="United States Steel Corporatio" instrumentid="19630" menu="aktie" />




                            
                        </td>
                    </tr>
                
        </table>
    </div>
    <div class="footer">
        <span class="bottom_empty_left"></span>
        <span class="bottom_empty_right"></span>
    </div>
</div>
</div>
        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trend</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Moneymachine</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Recommendations from the Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Get access to information and recommendations from the Money Machine with our PLUS package.<br /><br />
            You get access to 7 valuable investment tools.<br /><br />
            <a href="/webshop"><b>Click here to read more about the PLUS package.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Latest news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13929003" link="/news/2018/11/13/investigation-action-reminder-the-schall-law-firm-announces-it-is-investigating-claims-against-nisource-inc-and-encourages-investors-with-losses-in/13929003" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">20:25</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/news/2018/11/13/investigation-action-reminder-the-schall-law-firm-announces-it-is-investigating-claims-against-nisource-inc-and-encourages-investors-with-losses-in/13929003">INVESTIGATION ACTION REMINDER: The Schall Law Firm Announces it is Investigating Claims Against NiSource Inc. and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13929002" link="/news/2018/11/13/class-action-update-for-apog-cost-fit-and-sons-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13929002" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">20:24</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/news/2018/11/13/class-action-update-for-apog-cost-fit-and-sons-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13929002">CLASS ACTION UPDATE for APOG, COST, FIT and SONS: Levi & Korsinsky, LLP Reminds Investors of Class Actions on Behalf of Shareholders</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13929001" link="/news/2018/11/13/investor-action-reminder-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-align-technology-inc-and-encourages-investors-with/13929001" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">20:22</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/news/2018/11/13/investor-action-reminder-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-align-technology-inc-and-encourages-investors-with/13929001">INVESTOR ACTION REMINDER: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Align Technology, Inc. and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13929000" link="/news/2018/11/13/fallenash-announces-endorsement-deal-with-7drums-custom-drums/13929000" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">20:22</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/news/2018/11/13/fallenash-announces-endorsement-deal-with-7drums-custom-drums/13929000">Fallenash Announces Endorsement Deal with 7drums Custom Drums</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13928999" link="/news/2018/11/13/action-alert-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-bank-ozk-and-encourages-investors-with-losses-in-excess-of/13928999" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">20:16</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/news/2018/11/13/action-alert-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-bank-ozk-and-encourages-investors-with-losses-in-excess-of/13928999">ACTION ALERT: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Bank OZK and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13928998" link="/news/2018/11/13/preventing-food-loss-and-meeting-compliance-the-seaconnect-370-restaurant-kit/13928998" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">20:15</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/news/2018/11/13/preventing-food-loss-and-meeting-compliance-the-seaconnect-370-restaurant-kit/13928998">Preventing Food Loss and Meeting Compliance: The SeaConnect 370 Restaurant Kit</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13928997" link="/news/2018/11/13/investor-action-reminder-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-fitbit-inc-and-encourages-investors-with-losses-in/13928997" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">20:10</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/news/2018/11/13/investor-action-reminder-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-fitbit-inc-and-encourages-investors-with-losses-in/13928997">INVESTOR ACTION REMINDER: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Fitbit, Inc. and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13928996" link="/news/2018/11/13/methanex-corporation-notice-of-cash-dividend/13928996" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">20:10</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/news/2018/11/13/methanex-corporation-notice-of-cash-dividend/13928996">Methanex Corporation – Notice of Cash Dividend</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13928995" link="/news/2018/11/13/class-action-update-for-mchp-cocp-and-alny-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13928995" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">20:09</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/news/2018/11/13/class-action-update-for-mchp-cocp-and-alny-levi-korsinsky-llp-reminds-investors-of-class-actions-on-behalf-of-shareholders/13928995">CLASS ACTION UPDATE for MCHP, COCP and ALNY: Levi & Korsinsky, LLP Reminds Investors of Class Actions on Behalf of Shareholders</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Previous page</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Next page</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 8<br/>SiteID: 1000<br/>Content unit: 82<br/>Square_2<br/>/Square_2 -->

                <div id="div-gpt-ad-1000-8" data-cu-name="/135050247/euroinvestor.com/forside/Square_2"></div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/contact">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Follow us:
    
            <a href="https://www.facebook.com/euroinvestorcom" target="_blank"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" /> Facebook</a>
    </div>
        <div>
            <a href="https://www.berlingskemedia.dk/" target="_blank">Berlingske Media</a>
        </div>
        </div>
    </div>

    
        <br />
        <span class="copyright">Copyright Berlingske Media 2018</span>
        <span>
            
            &nbsp;<a href="https://i.euroinvestor.com/docs/cookie-privacypolicy_en.pdf" target="_blank">Cookie- and Privacy policy</a>
            &nbsp;|&nbsp;
            <a href="/cookies">Cookies</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/generalterms_en.pdf" target="_blank">General terms of trade</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/Termsofuse-and-IP-rights_en.pdf" target="_blank">Terms of use and IP rights</a>            
        </span><br />
        Quote information is delivered by Morningstar.<br />Data is delayed 15-20 minutes according to the distribution agreements set by the different exchanges.<br />
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        13 November 2018 20:43:08<br />
        (UTC+00:00) Dublin, Edinburgh, Lisbon, London
    </div>

</div>




        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>

        
<div class="serverinfo">
    Version: LiveBranchBuild_20181109.5
     - 
    EUROWEB7
     - 
    2018-11-13 21:43:08
     - 
    2018-11-13 20:43:08
     - 
    1000
     - 
    Website: OKAY        
</div>


        

        <script type="text/plain" data-cookieconsent="necessary">
            window.addEventListener('mainscript.loaded', function(e) {                
                EI.Global.IsDevelopment = false;
                EI.Global.IsInternalSite = false;
                EI.Global.UseGainerLoserStreaming =false;

                (function () { 
                    var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                    var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                    $("a").filter(function () { 
                        return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                    }).click(function (evt) { 
                        var tracker = window._gat._getTrackerByName(); 
                        var newUrl = tracker._getLinkerUrl(evt.target.href); 
                        if(newUrl.contains("eurotrader")) return true;
                        evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                        return true; 
                    }); 
                })();
            }, { once: true });
        </script>
    </form>



    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script data-cookieconsent="necessary" type="text/plain">
    var currencyDecimalSeparator = '.';var currencyGroupSeparator = ',';var numberDecimalSeparator = '.';var numberGroupSeparator = ',';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'dd/mm/yy';var instrumentLocalTimeOffset = 3600000;var UTCLocalTimeOffset = 0;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 10, 13);var siteCountry = 'gb'; 
    window.addEventListener('mainscript.loaded', function(){
        
EI.Tooltip.load();
isUserAuthenticatedKeepAlive(480000);
$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});
$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});
$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));
$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/news/2018/11/13/kids-ii-reimagines-licensing-partnerships-creates-new-experiences-for-babies-and-toddlers-with-iconic-brands/13928986';});
NewsFooter.init('/print/printnewsstory.aspx?storyid=13928987&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f11%2f13%2ftimothy-a-leach-named-chief-roughneck-by-u-s-steel-tubular-products%2f13928987', 'news', '13928987');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');
$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();
EI.News.init(10,'en',true, 19630);
$('.ellipsis').addEllipsisTooltip();
EI.News.stopAutoUpdate(true);
$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');
$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});
$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });
EI.News.init(9,'en',false, 0);
    }, { once: true });
</script>   


    
    

    


    

    <script type="text/plain" data-cookieconsent="statistics">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; 
            scr.async = true;
            scr.src = "/Scripts/gallup-spring-sdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <script src="/js/menudropdown.js?v=LiveBranchBuild_20181109.5" type="text/javascript"></script>
</body>
</html>
