

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	Start of Day Message - Financial news Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2018, EuroInvestor.com A/S" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=LiveBranchBuild_20181220.2" type="text/css" rel="stylesheet" />

    <script type="text/javascript">
        (function () {
            if ( typeof window.CustomEvent === "function" ) return false; //If not IE

            function CustomEvent ( event, params ) {
                params = params || { bubbles: false, cancelable: false, detail: undefined };
                var evt = document.createEvent( 'CustomEvent' );
                evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
            window.Event = CustomEvent;
        })();
    </script>

    <script id="Cookiebot" data-framework="IAB" data-culture="en" src="https://consent.cookiebot.com/uc.js" data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/plain" data-cookieconsent="marketing" src="/js/skyscrapertobottom.js?v=LiveBranchBuild_20181220.2"></script>

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    

    



<script type="text/javascript">

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    if (!''.endsWith) {
        String.prototype.endsWith = function (pattern) {
            var d = this.length - pattern.length;
            return d >= 0 && this.lastIndexOf(pattern) === d;
        };
    }

    if (!''.startsWith) {
        String.prototype.startsWith = function (text) {
            return this.indexOf(text, 0) == 0;
        };
    }

    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    window.addEventListener('CookiebotOnAccept', function (e) {
        //Cookiebot.runScripts();

        window.dataLayer = window.dataLayer || [];

        if (Cookiebot.consent.preferences) {
            window.dataLayer.push({ 'event': 'cookieconsent_preferences' });
        }

        if (Cookiebot.consent.statistics) {
            window.dataLayer.push({ 'event': 'cookieconsent_statistics' });
            // TODO: 
            //enableGoogleAnalytics();
        }
        if (Cookiebot.consent.marketing && true) {
            window.dataLayer.push({ 'event': 'cookieconsent_marketing' });
            var adsmtag = adsmtag || {};
            adsmtag.cmd = adsmtag.cmd || [];                      
            loadScript(getAdnamiUrl(), null, true);            
            loadGPT();
            defineAdSlots();
            
            var version = 'LiveBranchBuild_20181220.2';
            loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-euroinvestor-PROD.js?v=' + version, function () {            
                loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js?v=' + version, function (err) { 
                    // there was an error loading prebid;
                    // we want to exit early and allow DFP to load normally
                    if (err) {
                        console.log('error occurred: ' + err + ' -> callDFP');
                        callDFP();
                    }
                });
            });                        
        }            
    });



    function loadScript(src, callback, forceSync) {
        var script = document.createElement('SCRIPT');
        callback = callback || function () { };
        script.async = forceSync ? false : true;
        script.type = 'text/javascript';
        script.src = src;
        script.onload = function () {
            callback(null, script);
        };

        script.onerror = function (e) {
            callback(e, script);
        };

        (document.head || document.getElementsByTagName('HEAD')[0]).appendChild(script);
    }

    function loadGPT() {
            // actually load GPT script
            loadScript('//www.googletagservices.com/tag/js/gpt.js');
    }

    function getAdnamiUrl() {
        var adnamiUrl = "";
        var host = "";
        if (location.hostname === 'localhost' || location.hostname.endsWith('euroinvestor.nu')) {
            host = getCookie('devhostname');
        } else {
            host = location.hostname;
        }
        
        if (host === 'www.euroinvestor.dk' || host === 'www.euroinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.97797f27-e5a9-4dd2-9260-2c6b4dc0b3de.js';
        else if (host === 'www.valutakurser.dk' || host === 'www.forexinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.8035fa6a-67c0-4bcc-bf84-f0d729936e91.js';            
        
        return adnamiUrl;
    }
</script>





    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script data-cookieconsent="necessary" type="text/plain" src='/js/load.js.axd?o=57360920&v=LiveBranchBuild_20181220.2'></script>
    <!-- Google Tag Manager -->
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    



    <!-- Adform Header Bidding - test på valutakurser -->
    


    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
    <script type="text/javascript" src="/scripts/gallup-spring-variables.js"></script>
    
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.com/news/2018/12/26/start-of-day-message/13949770" /><meta property="og:title" content="Start of Day Message" /><meta property="og:description" content="LONDON, 26 Dec. 2018 (GLOBE NEWSWIRE) -- This is the Start of Day Message for GlobeNewswire.GlobeNewswire is operated by West Corporation and is designated by the FCA as an approved primary information provider." /><meta name="description" content="Start of Day Message" /><meta name="keywords" content="Start of Day Message {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    

    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        
        

<!-- PlacementId: 10<br/>SiteID: 1000<br/>Content unit: 84<br/>Sticky_left<br/>/Sticky_left -->

                <div id="div-gpt-ad-1000-10" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_left"></div>
    </div>
    
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        
        

<!-- PlacementId: 11<br/>SiteID: 1000<br/>Content unit: 85<br/>Sticky_right<br/>/Sticky_right -->

                <div id="div-gpt-ad-1000-11" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_right"></div>
    </div>
    

    

    <form name="aspnetForm" method="post" action="./13949770" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="TaPNsMjdJUOoUaj6lCxwCNoNC9mGhk7CzSAboNsCDwcxk8pxpfQg13WW2nZg0M7RGOVkrl/AXfXer8sKB+21Pu66/jpEFrUkJd3sxkhE3Tk=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="DuzOi5sGjOtjYtrS5vAM6KH8SpHSHiX4Y9ytLx+kTKOX0f0OvrRFmIQKpbmvKHjo1MRONDiCfY3JXzUd6d146OoSwAg75BTRgFk5WAFBkBRBgN5YeMFSvzo6JXRQiWVIiiweMkMTAZdAOcXUjRI1yEtekWdOmKkOqrkPa1W3JfqJHqxm/31q1HSK7ivnmrDc8jzYiWOs8MBQdDgeaHSaDQ==" />
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">
            <div class="top_banner_div">
                
                

<!-- PlacementId: 1<br/>SiteID: 1000<br/>Content unit: 79<br/>Leaderboard_1<br/>/Leaderboard_1 -->

                <div id="div-gpt-ad-1000-1" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_1"></div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Sign In</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Sign Up</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            
                            <input type="text" id="ctl00_multipleAutoComplete_textbox" placeholder="Søg efter aktier og nyheder" class="ac_input" style="float:right; margin-top:-5px; width:220px" autocomplete="off" />
                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="https://www.euroinvestor.com">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="EuroInvestor.com" src="https://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="/">Home</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/markets/stocks/europe/germany">Markets</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="/news">News</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/portfolio/">My Portfolios</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last" href="http://www.forexinvestor.com">Forex</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/forum">Forum</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/">Tools</a>
                        
                        </li>
                    
            </ul>            
        </div>
    </div>
</div>


        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        
                        

<!-- PlacementId: 2<br/>SiteID: 1000<br/>Content unit: 80<br/>Leaderboard_2<br/>/Leaderboard_2 -->

                <div id="div-gpt-ad-1000-2" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_2"></div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Home</a></span><span> &#187; </span><span><a title="News" href="/news/default.aspx">News</a></span><span> &#187; </span><span>Start of Day Message</span></span>
                        </div>
                    </div>
                

                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">26/12/2018 01:00:00</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://www.globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="PrimeNewsWire" src="https://i.euroinvestor.com/news/nasdaq_gnw_logo_tiny.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">Start of Day Message</h1>
    </div>

    
    
    
    

    

    <div class="NewsStory">
        <!-- related stuff ... consider move to UC -->                
                    
                
        <!-- related stuff end -->

        
        <p><p><p>LONDON, 26 Dec. 2018 (GLOBE NEWSWIRE) -- This is the Start of Day Message for GlobeNewswire.</p></p><p><p>GlobeNewswire is operated by West Corporation and is designated by the FCA as an approved primary information provider.</p></p><p>      
        

<!-- PlacementId: 6<br/>SiteID: 1000<br/>Content unit: 88<br/>Out_stream<br/>/Out_stream -->

                <div id="div-gpt-ad-1000-6" data-cu-name="/135050247/euroinvestor.com/forside/Out_stream"></div>
        <p>Disclaimer</p><p><p><p>The content and accuracy of all information distributed through GlobeNewswire is wholly the responsibility of the originator. West Corporation accepts no liability for any losses arising from reliance by any person upon the content of any announcement.</p></p><p><p>If you have any questions about this message, please <a href="https://www.globenewswire.com/Tracker?data=sB1pRJlURmBDbskK6P2v6m3XZJKIkjkCgFz1pDddaasjGc0AeOugmsLl-1Ct19_Y-b8G51UjZwed-kk4WeVZndXYRehe0DiC1rLCdy-92fE=" rel="nofollow" target="_blank">Contact Us</a>.</p></p><p><p><p>  </p></p>
        <div style="clear:both"></div>
    </div>    

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
    </div>

    



<div class="CONTROL_WIDTH_6_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_6_nopadding">
        
        <div class="data_line">
            <div style="margin: 0px 5px 0px 5px; float:left; width:40%;"><a href="/rss/news.aspx" > <img src="https://i.euroinvestor.com/icons/rss.png" /> Subscribe To RSS Feed </a></div>
            <div style="margin: 0px 5px 0px 5px; float:left; width:25%;"><a href="/print/printnewsstory.aspx?storyid=13949770&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f12%2f26%2fstart-of-day-message%2f13949770" onclick="NewsFooter.redirectToPrintPage(); return false;"><img src="https://i.euroinvestor.com/icons/printer.png" /> Print</a></div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Your name:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Your e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>To e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Comment:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Send"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Send</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Your message have been sent.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>


</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Post comment</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="You must be logged in to post a comment" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;&#39;,&#39;TabWeek&#39;);">1 week</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;&#39;,&#39;TabMonth&#39;);">1 month</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;&#39;,&#39;TabYear&#39;);">1 Year</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
    
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411073-4201907/der-var-engang-en-aktieanalytiker-og-drama-queen-nr-1-i-norden-hos-carnegie-der-hed-lars-topholm">
                <div style="float:left; width:50px">23 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">PNDORA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Der var engang en aktieanalytiker og drama queen nr. 1 i Norden hos Carnegie, der hed Lars Topholm. ..</div>
                <div style="float:right">23</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411047-4201484/min-dag-med-grovvalsede-jeg-begyndte-dagen-med-de-grovvalsede-havregryn-men-fandt-saa-ud-af-at-der">
                <div style="float:left; width:50px">21 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Min dag med grovvalsede  Jeg begyndte dagen med de grovvalsede havregryn, men fandt så ud af, at der..</div>
                <div style="float:right">23</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411091-4202143/de-fejrer-jo-ikke-jul-jeg-laeser-at-de-klager-men-hvordan-kan-de-klage-over-hjaelp-til-en-hoejtid-s">
                <div style="float:left; width:50px">24 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">&nbsp;</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">De fejrer jo ikke jul
 
jeg læser at de klager , men hvordan kan de klage over hjælp til en højtid s..</div>
                <div style="float:right">22</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-410959-4200205/veloxis-pharmaceuticals-announced-today-that-the-u-s-food-drug-administration-fda-approved-a-ne">
                <div style="float:left; width:50px">19 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Veloxis Pharmaceuticals announced today that the U.S. Food & Drug Administration (FDA) approved a ne..</div>
                <div style="float:right">21</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411060-4201593/naar-nu-pengekom-s-nyhed-foer-ikke-rigtig-faengede-saa-er-der-maaske-noget-her-der-vil-de-amerikansk">
                <div style="float:left; width:50px">21 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">BAVA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Når nu Pengekom's nyhed før ikke rigtig fængede, så er der måske noget her, der vil:
 
De amerikansk..</div>
                <div style="float:right">18</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411047-4201530/vi-er-alle-forskellige-og-det-er-jo-skoent-at-der-kan-vaere-plads-til-baade-daytradere-og-fa-folk-det">
                <div style="float:left; width:50px">21 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Vi er alle forskellige og det er jo skønt, at der kan være plads til både daytradere og FA folk. Det..</div>
                <div style="float:right">17</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-410926-4199763/hej-jeg-er-ikke-dansk-saa-min-dansk-niveau-er-ikke-det-bedste-jeg-koebt-pandora-aktion-1-aar-siden-o">
                <div style="float:left; width:50px">19 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">PNDORA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Hej, jeg er ikke dansk, så min dansk niveau er ikke det bedste.
Jeg købt Pandora aktion 1 år siden o..</div>
                <div style="float:right">16</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411069-4201887/n-a-er-synonym-for-anonyme-investorer-herunder-skjuler-sig-de-store-hedgefonde-som-shorter-danske">
                <div style="float:left; width:50px">23 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">BAVA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">N/A er synonym for anonyme investorer, herunder skjuler sig de store Hedgefonde, som shorter danske ..</div>
                <div style="float:right">15</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411016-4200969/nej-det-er-den-samme-finanskrise-2008-der-endnu-ikke-er-loest-det-hele-hviler-paa-en-tyk-sky-af">
                <div style="float:left; width:50px">20 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">&nbsp;</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Nej - det er den samme finanskrise (2008), der endnu ikke er løst. Det hele hviler på en tyk sky af ..</div>
                <div style="float:right">15</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-411054-4201678/430mw-repower-i-texas-tilsyneladende-igen-kun-10-aar-gamle-vindmoeller-der-skal-have-en-gang-vestas-r">
                <div style="float:left; width:50px">22 Dec</div>
                <div style="float:left; width:75px" class="ellipsis">E:VWS</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">430MW repower i Texas? Tilsyneladende igen kun 10 år gamle vindmøller der skal have en gang Vestas r..</div>
                <div style="float:right">14</div>
            </div>
            
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13769243">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin PLC</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/307654/euroinvestor_chinese_analyst_470x300.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">22/02/2018 10:54:53</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>28 Jun</span>  - 
                    <a href="/news/2018/06/28/form-83-sibanye-gold-ltd/13851423" title="Form 8.3 - Sibanye Gold Ltd">
                        Form 8.3 - Sibanye Gold Ltd
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 May</span>  - 
                    <a href="/news/2018/05/30/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13834073" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 May</span>  - 
                    <a href="/news/2018/05/29/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13833234" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  FORM 8.5 EPT/RI)        PUBLIC DEALING DISCLOSURE BY AN EXEMPT PRINCIPAL TRADER WITH RECOGNISED INTERMEDIARY STATUS DEALING IN A CLIENT-SERVING CAPACITY        Rule 8.5 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Name of exempt principal trader:                 HSBC BANK PLC                               (b) Name of offeror/offeree i..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/rathbone-brothers-plc-preliminary-announcement-of-2017-results/13769007">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Rathbone Brothers Plc  : Preliminary announcement of 2017 results</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377893/analyst_m_de_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>24 Dec</span>  - 
                    <a href="/news/2018/12/24/form-83-rpc-group-plc/13949618" title="Form 8.3 - [RPC Group PLC]">
                        Form 8.3 - [RPC Group PLC]
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>13 Dec</span>  - 
                    <a href="/news/2018/12/13/form-83-rpc-group-plc/13944662" title="Form 8.3 - [RPC Group PLC]">
                        Form 8.3 - [RPC Group PLC]
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>07 Dec</span>  - 
                    <a href="/news/2018/12/07/director-pdmr-shareholding/13941576" title="Director/PDMR Shareholding">
                        Director/PDMR Shareholding
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>04 Dec</span>  - 
                    <a href="/news/2018/12/04/total-voting-rights/13939291" title="Total voting rights">
                        Total voting rights
                    </a>
                </div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">22/02/2018 07:00:19</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Funds under management up 14.3% to £39.1 billionThis is a preliminary statement of annual results published in accordance with FCA Listing Rule 9.7A.  It covers the year ended 31 December 2017.  Mark Nicholls, Chairman of Rathbone Brothers Plc, said:  "UK and global investment markets performed well in 2017, with some indices reaching record levels towards the end of the year. This outcome has b..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/21/elliott-capital-advisors-lp-form-83-gkn-plc/13768587">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Elliott Capital Advisors, L.P : Form 8.3 - GKN Plc</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377809/analyst_blurry_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">21/02/2018 15:25:10</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
                  FORM 8.3        PUBLIC OPENING POSITION DISCLOSURE/DEALING DISCLOSURE BY         A PERSON WITH INTERESTS IN RELEVANT SECURITIES REPRESENTING 1% OR MORE        Rule 8.3 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Full name of discloser:                          Elliott Capital   Advisors, L.P. (for itself and related general partners ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 7<br/>SiteID: 1000<br/>Content unit: 81<br/>Square_1<br/>/Square_1 -->

                <div id="div-gpt-ad-1000-7" data-cu-name="/135050247/euroinvestor.com/forside/Square_1"></div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Most read news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 week</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/12/25/financial-gravity-adds-strategic-development-expert-to-board-of-directors/13949763">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Financial Gravity Adds Strategic Development Expert to Board of Directors</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/25/larson-electronics-releases-450w-high-bay-explosion-proof-led-fixture-rated-for-c1d12-group-b-hydrogen/13949764">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Larson Electronics Releases 450W High Bay Explosion Proof LED Fixture Rated for C1D1&2 Group B Hydrogen</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/25/larson-electronics-releases-300-kva-buck-and-boost-3-phase-energy-efficient-transformer/13949766">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Larson Electronics Releases 300 kVA Buck and Boost 3-Phase Energy Efficient Transformer</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/26/diet-doc-explains-why-intermittent-fasting-is-best-option-to-prevent-weight-gain-after-the-holidays/13949771">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Diet Doc Explains Why Intermittent Fasting is Best Option To Prevent Weight Gain After The Holidays</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/26/brainstorm-expands-manufacturing-of-nurown-for-phase-2-progressive-ms-trial/13949772">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">BrainStorm Expands Manufacturing of NurOwn® for Phase 2 Progressive MS Trial</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/12/25/start-of-day-message/13949761">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Start of Day Message</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/24/reginald-corbitt-of-safecyber-lists-four-things-parents-should-consider-when-buying-tech-for-teens/13949753">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Reginald Corbitt of SafeCyber Lists Four Things Parents Should Consider When Buying Tech for Teens</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/24/local-business-leader-david-delrahim-donates-25000-to-los-angeles-county-fire-department-foundation/13949754">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Local Business Leader David Delrahim Donates $25,000 To Los Angeles County Fire Department Foundation</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/24/early-january-deadline-alert-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-costco-wholesale-corporation-and-encourages/13949750">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">EARLY JANUARY DEADLINE ALERT: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Costco Wholesale Corporation and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/24/early-january-deadline-alert-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-ribbon-communications-inc-and-encourages/13949752">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">EARLY JANUARY DEADLINE ALERT: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Ribbon Communications, Inc. and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2018/12/23/monday-deadline-reminder-the-schall-law-firm-announces-the-filing-of-a-class-action-lawsuit-against-jianpu-technology-inc-and-encourages-investors/13949532">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">MONDAY DEADLINE REMINDER: The Schall Law Firm Announces the Filing of a Class Action Lawsuit Against Jianpu Technology Inc. and Encourages Investors with Losses in Excess of $100,000 to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/22/hagens-berman-notifies-nissan-motor-co-otc-bb-nsany-investors-of-securities-fraud-lawsuit-indictment-of-nissans-former-chairman-and-february-8-2019/13949522">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Hagens Berman Notifies Nissan Motor Co. (OTC BB: NSANY) Investors of Securities Fraud Lawsuit, Indictment of Nissan’s Former Chairman, and February 8, 2019 Lead Plaintiff Deadline</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/25/start-of-day-message/13949761">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Start of Day Message</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/21/bavarian-nordic-announces-fda-acceptance-and-priority-review-of-biologics-license-application-for-mva-bn-smallpox-vaccine/13949461">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bavarian Nordic Announces FDA Acceptance and Priority Review of Biologics License Application for MVA-BN Smallpox Vaccine</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2018/12/22/dentsply-shareholder-alert-by-former-louisiana-attorney-general-kahn-swick-foti-llc-reminds-investors-with-losses-in-excess-of-100000-of-lead/13949525">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">DENTSPLY SHAREHOLDER ALERT BY FORMER LOUISIANA ATTORNEY GENERAL: KAHN SWICK & FOTI, LLC REMINDS INVESTORS WITH LOSSES IN EXCESS OF $100,000 of Lead Plaintiff Deadline in Class Action Lawsuit Against Dentsply Sirona, Inc. - XRAY</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        <div id="ctl00_content_ctl00_divAnalysisContainer" class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Buy and sell signals
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1" onclick>Trend</li><li class="tab2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2" onclick>Moneymachine</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_line">

		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab1_content" style="clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
</div>
        
		</div><div id="ctl00_content_ctl00_stockReccomendations_boxTemplate_Tab2_content" style="display:none;clear: both;">
			
            


<div id="technicalAnalysis">
    
    
    
        <div style="padding-left:10px; font-weight:bold">Recommendations from the Money Machine</div>
        <div class="data_sep"></div>
        <div style="padding:10px; line-height:16px">
            Get access to information and recommendations from the Money Machine with our PLUS package.<br /><br />
            You get access to 7 valuable investment tools.<br /><br />
            <a href="/webshop"><b>Click here to read more about the PLUS package.</b></a><br />
        </div>
    
</div>
        
		</div>
	</div>
</div>          
        </div>    

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Latest news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13949772" link="/news/2018/12/26/brainstorm-expands-manufacturing-of-nurown-for-phase-2-progressive-ms-trial/13949772" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">06:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/news/2018/12/26/brainstorm-expands-manufacturing-of-nurown-for-phase-2-progressive-ms-trial/13949772">BrainStorm Expands Manufacturing of NurOwn® for Phase 2 Progressive MS Trial</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949771" link="/news/2018/12/26/diet-doc-explains-why-intermittent-fasting-is-best-option-to-prevent-weight-gain-after-the-holidays/13949771" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">06:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/news/2018/12/26/diet-doc-explains-why-intermittent-fasting-is-best-option-to-prevent-weight-gain-after-the-holidays/13949771">Diet Doc Explains Why Intermittent Fasting is Best Option To Prevent Weight Gain After The Holidays</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949770" link="/news/2018/12/26/start-of-day-message/13949770" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">01:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/news/2018/12/26/start-of-day-message/13949770">Start of Day Message</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949766" link="/news/2018/12/25/larson-electronics-releases-300-kva-buck-and-boost-3-phase-energy-efficient-transformer/13949766" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/news/2018/12/25/larson-electronics-releases-300-kva-buck-and-boost-3-phase-energy-efficient-transformer/13949766">Larson Electronics Releases 300 kVA Buck and Boost 3-Phase Energy Efficient Transformer</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949764" link="/news/2018/12/25/larson-electronics-releases-450w-high-bay-explosion-proof-led-fixture-rated-for-c1d12-group-b-hydrogen/13949764" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/news/2018/12/25/larson-electronics-releases-450w-high-bay-explosion-proof-led-fixture-rated-for-c1d12-group-b-hydrogen/13949764">Larson Electronics Releases 450W High Bay Explosion Proof LED Fixture Rated for C1D1&2 Group B Hydrogen</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949765" link="/news/2018/12/25/end-of-day-message/13949765" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/news/2018/12/25/end-of-day-message/13949765">End of Day Message</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949763" link="/news/2018/12/25/financial-gravity-adds-strategic-development-expert-to-board-of-directors/13949763" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/news/2018/12/25/financial-gravity-adds-strategic-development-expert-to-board-of-directors/13949763">Financial Gravity Adds Strategic Development Expert to Board of Directors</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949760" link="/news/2018/12/25/rigrodsky-long-pa-files-class-action-suit-against-imperva-inc/13949760" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/news/2018/12/25/rigrodsky-long-pa-files-class-action-suit-against-imperva-inc/13949760">Rigrodsky & Long, P.A. Files Class Action Suit Against Imperva, Inc.</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13949762" link="/news/2018/12/25/boost-issuer-plc-daily-fund-prices/13949762" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_CommentHeader" class="commentHeader">25 Dec</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_linkWrapper">
                <a href="/news/2018/12/25/boost-issuer-plc-daily-fund-prices/13949762">Boost Issuer PLC - Daily Fund Prices</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Previous page</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl10_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Next page</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 8<br/>SiteID: 1000<br/>Content unit: 82<br/>Square_2<br/>/Square_2 -->

                <div id="div-gpt-ad-1000-8" data-cu-name="/135050247/euroinvestor.com/forside/Square_2"></div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/contact">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Follow us:
    
            <a href="https://www.facebook.com/euroinvestorcom" target="_blank"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" /> Facebook</a>
    </div>
        <div>
            <a href="https://www.berlingskemedia.dk/" target="_blank">Berlingske Media</a>
        </div>
        </div>
    </div>

    
        <br />
        <span class="copyright">Copyright Berlingske Media 2018</span>
        <span>
            
            &nbsp;<a href="https://i.euroinvestor.com/docs/cookie-privacypolicy_en.pdf" target="_blank">Cookie- and Privacy policy</a>
            &nbsp;|&nbsp;
            <a href="/cookies">Cookies</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/generalterms_en.pdf" target="_blank">General terms of trade</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/Termsofuse-and-IP-rights_en.pdf" target="_blank">Terms of use and IP rights</a>            
        </span><br />
        Quote information is delivered by Morningstar.<br />Data is delayed 15-20 minutes according to the distribution agreements set by the different exchanges.<br />
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        26 December 2018 07:45:52<br />
        (UTC+00:00) Dublin, Edinburgh, Lisbon, London
    </div>

</div>




        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>

        
<div class="serverinfo">
    Version: LiveBranchBuild_20181220.2
     - 
    EUROWEB7
     - 
    2018-12-26 08:45:52
     - 
    2018-12-26 07:45:52
     - 
    1000
     - 
    Website: OKAY        
</div>


        

        <script type="text/plain" data-cookieconsent="necessary">
            window.addEventListener('mainscript.loaded', function(e) {                
                EI.Global.IsDevelopment = false;
                EI.Global.IsInternalSite = false;
                EI.Global.UseGainerLoserStreaming =false;

                (function () { 
                    var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                    var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                    $("a").filter(function () { 
                        return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                    }).click(function (evt) { 
                        var tracker = window._gat._getTrackerByName(); 
                        var newUrl = tracker._getLinkerUrl(evt.target.href); 
                        if(newUrl.contains("eurotrader")) return true;
                        evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                        return true; 
                    }); 
                })();
            }, { once: true });
        </script>
    </form>



    <div id="ctl00_ctl06_InfoBox" class="infoBox"></div>

<script data-cookieconsent="necessary" type="text/plain">
    var currencyDecimalSeparator = '.';var currencyGroupSeparator = ',';var numberDecimalSeparator = '.';var numberGroupSeparator = ',';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'dd/mm/yy';var instrumentLocalTimeOffset = 3600000;var UTCLocalTimeOffset = 0;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2018, 11, 26);var siteCountry = 'gb'; 
    window.addEventListener('mainscript.loaded', function(){
        
EI.Tooltip.load();
isUserAuthenticatedKeepAlive(480000);
$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});
$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});
$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));
$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/news/2018/12/25/larson-electronics-releases-300-kva-buck-and-boost-3-phase-energy-efficient-transformer/13949766';});$('.NewsZapperRightPanel').click(function () {   location.href = '/news/2018/12/26/diet-doc-explains-why-intermittent-fasting-is-best-option-to-prevent-weight-gain-after-the-holidays/13949771';});
NewsFooter.init('/print/printnewsstory.aspx?storyid=13949770&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2018%2f12%2f26%2fstart-of-day-message%2f13949770', 'news', '13949770');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');
$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();
EI.News.init(10,'en',true, 0);
$('.ellipsis').addEllipsisTooltip();
$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');
$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});
$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });
EI.News.init(9,'en',false, 0);
    }, { once: true });
</script>   


    <script id="AutocompleterContainer" type="text/x-handlebars-template"><div class="autocompleter-container">
    <div class="autocompleter-group">
        <div class="autocompleter-header">Aktier</div>
        <div class="autocompleter-results" data-type="stocks"></div>
    </div>
    <div class="autocompleter-group">
        <div class="autocompleter-header">Nyheder</div>
        <div class="autocompleter-help">Indtast minimum 3 karakterer for at søge...</div>
        <div class="autocompleter-results" data-type="news"></div>
    </div>
    <div class="autocompleter-group">
        <div class="autocompleter-header">Indlæg</div>
        <div class="autocompleter-help">Indtast minimum 3 karakterer for at søge...</div>
        <div class="autocompleter-results" data-type="posts"></div>
    </div>
</div></script>
    

    


    

    <script type="text/plain" data-cookieconsent="statistics">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; 
            scr.async = true;
            scr.src = "/Scripts/gallup-spring-sdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <script src="/js/menudropdown.js?v=LiveBranchBuild_20181220.2" type="text/javascript"></script>
</body>
</html>
