

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.1//EN" "http://www.w3.org/TR/xhtml11/DTD/xhtml11.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml">
<head id="ctl00_Head1"><title>
	REVA Announces Voluntary Suspension of Trading - Financial news Euroinvestor
</title><meta content="initial-scale=1.0, width=device-width" name="viewport" /><meta http-equiv="content-type" content="text/html;charset=UTF-8" /><meta id="ctl00_metacopyright" name="copyright" content="Copyright (C) 1995-2019, EuroInvestor.com A/S" /><link rel="apple-touch-icon" href="https://i.euroinvestor.com/icons/Icon-150.png" /><link href="/httpcombiner.ashx?s=set_css&amp;t=text/css&amp;v=ReleaseBuild_20190215.1" type="text/css" rel="stylesheet" />

    <script type="text/javascript">
        (function () {
            if ( typeof window.CustomEvent === "function" ) return false; //If not IE

            function CustomEvent ( event, params ) {
                params = params || { bubbles: false, cancelable: false, detail: undefined };
                var evt = document.createEvent( 'CustomEvent' );
                evt.initCustomEvent( event, params.bubbles, params.cancelable, params.detail );
                return evt;
            }

            CustomEvent.prototype = window.Event.prototype;

            window.CustomEvent = CustomEvent;
            window.Event = CustomEvent;
        })();
    </script>

    <script id="Cookiebot" data-framework="IAB" data-culture="en" src="https://consent.cookiebot.com/uc.js" data-cbid="a4247cea-6a04-454a-9ab9-f0f2d5c82899" type="text/javascript" async></script>

    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
    <script type="text/plain" data-cookieconsent="marketing" src="/js/skyscrapertobottom.js?v=ReleaseBuild_20190215.1"></script>

    <!-- this script is neccessary for Xaxis to be able to buy wallpapers through prebid -->
    

    



<script type="text/javascript">

    window.googletag = window.googletag || {};
    window.googletag.cmd = window.googletag.cmd || [];

    if (!''.endsWith) {
        String.prototype.endsWith = function (pattern) {
            var d = this.length - pattern.length;
            return d >= 0 && this.lastIndexOf(pattern) === d;
        };
    }

    if (!''.startsWith) {
        String.prototype.startsWith = function (text) {
            return this.indexOf(text, 0) == 0;
        };
    }

    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    function getCookie(name) {
      var value = "; " + document.cookie;
      var parts = value.split("; " + name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    window.addEventListener('CookiebotOnAccept', function (e) {
        //Cookiebot.runScripts();

        window.dataLayer = window.dataLayer || [];

        if (Cookiebot.consent.preferences) {
            window.dataLayer.push({ 'event': 'cookieconsent_preferences' });
        }

        if (Cookiebot.consent.statistics) {
            window.dataLayer.push({ 'event': 'cookieconsent_statistics' });
            // TODO: 
            //enableGoogleAnalytics();
        }
        if (Cookiebot.consent.marketing && true) {
            window.dataLayer.push({ 'event': 'cookieconsent_marketing' });
            var adsmtag = adsmtag || {};
            adsmtag.cmd = adsmtag.cmd || [];                      
            loadScript(getAdnamiUrl(), null, true);            
            loadGPT();
            defineAdSlots();
            
            var version = 'ReleaseBuild_20190215.1';
            loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-config-euroinvestor-PROD.js?v=' + version, function () {            
                loadScript('https://bem-upload-adops.s3.amazonaws.com/adops/Prebid/PROD/prebid-library-euroinvestor-PROD.js?v=' + version, function (err) { 
                    // there was an error loading prebid;
                    // we want to exit early and allow DFP to load normally
                    if (err) {
                        console.log('error occurred: ' + err + ' -> callDFP');
                        callDFP();
                    }
                });
            });                        
        }            
    });



    function loadScript(src, callback, forceSync) {
        var script = document.createElement('SCRIPT');
        callback = callback || function () { };
        script.async = forceSync ? false : true;
        script.type = 'text/javascript';
        script.src = src;
        script.onload = function () {
            callback(null, script);
        };

        script.onerror = function (e) {
            callback(e, script);
        };

        (document.head || document.getElementsByTagName('HEAD')[0]).appendChild(script);
    }

    function loadGPT() {
            // actually load GPT script
            loadScript('//www.googletagservices.com/tag/js/gpt.js');
    }

    function getAdnamiUrl() {
        var adnamiUrl = "";
        var host = "";
        if (location.hostname === 'localhost' || location.hostname.endsWith('euroinvestor.nu')) {
            host = getCookie('devhostname');
        } else {
            host = location.hostname;
        }
        
        if (host === 'www.euroinvestor.dk' || host === 'www.euroinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.97797f27-e5a9-4dd2-9260-2c6b4dc0b3de.js';
        else if (host === 'www.valutakurser.dk' || host === 'www.forexinvestor.com')
            adnamiUrl = '//macro.adnami.io/adsm.macro.8035fa6a-67c0-4bcc-bf84-f0d729936e91.js';            
        
        return adnamiUrl;
    }
</script>





    <script type="text/javascript">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</script>
<script type="text/javascript">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</script><script type="text/javascript" src="/js/stickytopbanner.js"></script><script data-cookieconsent="necessary" type="text/plain" src='/js/load.js.axd?o=57360920&v=ReleaseBuild_20190215.1'></script>
    <!-- Google Tag Manager -->
    <script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-MHZ4S73');</script>
    <!-- End Google Tag Manager -->

    
    
    



    <!-- Adform Header Bidding - test på valutakurser -->
    


    

    <!-- shim the _gaq.push from old GA to redirect calls to GTM -->
    <script type="text/javascript">  
        if (typeof _gaq === 'undefined' || typeof _gaq !== 'object') { 
            var _gaq = {}; 
            _gaq.push =  function(array){
                if(array[0] === '_trackPageview'){
                    dataLayer.push({
                        'event': 'pageview',
                        'pagePath': array[1] 
                    });
                }else if(array[0] === '_trackEvent'){
                    dataLayer.push({
                        'event': 'event',
                        'category': array[1],
                        'action': array[2], 
                        'label': array[3], 
                        'value': array[4] 
                    });
                } else if(array[0] === '_addTrans') {
                    dataLayer.push({
                        'event': '_addTrans',
                        'transactionId': array[1],
                        'affiliation': array[2],
                        'total': array[3],
                        'tax': array[4],
                        'shipping': array[5],
                        'city': array[6],
                        'state': array[7],
                        'country': arrray[8]
                    });                    
                } else if(array[0] === '_addItem') {
                    dataLayer.push({
                        'event': '_addItem',
                        'transactionId': array[1],
                        'sku': array[2],
                        'name': array[3],
                        'category': array[4],
                        'price': array[5],
                        'quantity': '1'
                    });                    
                } else if(array[0] === '_trackTrans') {
                    dataLayer.push({
                        'event': '_trackTrans'
                    });
                }
            }
        }
    </script>
    <script type="text/javascript" src="/scripts/gallup-spring-variables.js"></script>
    
<meta property="og:site_name" content="EuroInvestor" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.euroinvestor.com/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323" /><meta property="og:title" content="REVA Announces Voluntary Suspension of Trading" /><meta property="og:description" content="SAN DIEGO, Feb.  19, 2019  (GLOBE NEWSWIRE) -- REVA Medical, Inc. (ASX: RVA) (“REVA” or the “Company”) said today that on 20 February 2019 (AEDT), the Australian Securities Exchange issued a market announcement indicating that the securities of the Company will be suspended from quotation immediatel..." /><meta name="description" content="REVA Announces Voluntary Suspension of Trading" /><meta name="keywords" content="REVA Announces Voluntary Suspension of Trading {Year}/{Month}/{Day}" /></head>

<body id="ctl00_masterbody" class="top-sky-sticky">
    


    
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MHZ4S73"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    

    <div id="ctl00_BannerContainerSkyScraperLeft" class="scyscraper_banner_placeholder_left collapsable">
        
        

<!-- PlacementId: 10<br/>SiteID: 1000<br/>Content unit: 84<br/>Sticky_left<br/>/Sticky_left -->

                <div id="div-gpt-ad-1000-10" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_left"></div>
    </div>
    
    <div id="ctl00_BannerContainerSkyScraper" class="scyscraper_banner_placeholder collapsable">
        
        

<!-- PlacementId: 11<br/>SiteID: 1000<br/>Content unit: 85<br/>Sticky_right<br/>/Sticky_right -->

                <div id="div-gpt-ad-1000-11" data-cu-name="/135050247/euroinvestor.com/forside/Sticky_right"></div>
    </div>
    

    

    <form name="aspnetForm" method="post" action="./13976323" id="aspnetForm">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="7CZnaewpN5TW9QASDBBqfAdwtAYr61nX+e0g8tEAwplBFxtbBp8BVvqh80x+kUawwBUbHPcnN29qKqqKb8jTiU5kXWotKjLRSf0QKpDj+BE=" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="0BAE6A90" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="jx4ldXm8mKVkwtBf+mqiPTV1KJkT0MjiLG/WHIVJ12wftAkTtxiW5lwi9FO0mVdeQtfWvZoP4t1F951pXNi7f8Lx1eRWUkvabBtI2WixmTNnwfTU6rWV9BMLpzp9pFtXUThCzAvLkqS3JerXETT2+YzBvmOiAxWYUe8EqQ3x5sCn/XAxNXlqu6iO4CNtWaiHp17JiTU2jg8qW0EX1B6FpQ==" />
        <div id="ctl00_BannerContainerTop" class="top_banner_placeholder collapsable" style="text-align: center; line-height: 0px;">
            <div class="top_banner_div">
                
                

<!-- PlacementId: 1<br/>SiteID: 1000<br/>Content unit: 79<br/>Leaderboard_1<br/>/Leaderboard_1 -->

                <div id="div-gpt-ad-1000-1" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_1"></div>
            </div>
        </div>

        <div id="ei_logo_container">
            <div id="ctl00_ei_logo" style="margin: auto; width: 950px;">
                <div id="ctl00_ProfileInfo" style="float: right" class="profile_info">
                    



    <div style="float: right; margin-bottom:4px">
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_Loginlnk" style="cursor:pointer">Sign In</a>
        <span id="ctl00_loginTopRightElement_loginSep" class="seperator">|</span>
        <a href="javascript:void(0)" id="ctl00_loginTopRightElement_linkSignup" style="font-weight:bold;">Sign Up</a>
        
    </div>
    

                    <div id="ei_search" style="margin-top: 5px; clear: right;">
                        <div style="clear: both"></div>
                        <div style="float: right; width: 300px;">
                            
                            <input type="text" id="ctl00_multipleAutoComplete_textbox" placeholder="Søg efter aktier og nyheder" class="ac_input" style="float:right; margin-top:-5px; width:220px" autocomplete="off" />
                        </div>
                        <div style="clear: both"></div>
                    </div>
                </div>

                <a href="https://www.euroinvestor.com">
                    <img class="IE6Fix" style="float: left; padding: 10px 0 0 0; bottom: 4px; border: solid 0px white;" alt="EuroInvestor.com" src="https://i.euroinvestor.com/toplogos/euroinvestor_logo.png" />
                </a>

                
                    
            </div>
        </div>
        <div id="MenuBarDiv">
            
<div id="ei_menu_container">
    <div id="ei_menu">
        <div style="position: relative;">
            <div id="completionbox" class="autocomplete" style="display: none; right: 0px; position: absolute; top: -14px;"></div>
            
            <ul class="new_menu">
                
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl00_FirstLevelHyperLink" class="last" href="/">Home</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl01_FirstLevelHyperLink" class="last" href="/markets/stocks/europe/germany">Markets</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl02_FirstLevelHyperLink" class="last" href="/news">News</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl03_FirstLevelHyperLink" class="last" href="/portfolio/">My Portfolios</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl04_FirstLevelHyperLink" class="last" href="http://www.forexinvestor.com">Forex</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_ItemContainer" class="item last"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl05_FirstLevelHyperLink" class="last" href="/forum">Forum</a>
                        
                        </li>
                    
                        <li id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_ItemContainer" class="item"><a id="ctl00_MenuTopBar_FirstLevelMenu_ctl06_FirstLevelHyperLink" class="last" href="/">Tools</a>
                        
                        </li>
                    
            </ul>            
        </div>
    </div>
</div>


        </div>

        <div id="kantspace">
            <div id="ei_content" style="background-color: #fafafa;">
                <!-- Submenu with logos -->
                

                <div id="ctl00_SponsorSubmenuContainer" class="CONTROL_WIDTH_12_FIRST collapsable" style="text-align: center; line-height: 0px; float: none; width: auto">
                    <div class="sponsor_submenu_placeholder">
                        
                        

<!-- PlacementId: 2<br/>SiteID: 1000<br/>Content unit: 80<br/>Leaderboard_2<br/>/Leaderboard_2 -->

                <div id="div-gpt-ad-1000-2" data-cu-name="/135050247/euroinvestor.com/forside/Leaderboard_2"></div>
                    </div>
                </div>

                
                    <div class="CONTROL_WIDTH_12_FIRST_NOMARGIN">
                        <div id="breadcrumbs" class="breadcrumbs" style="margin-bottom: 3px">
                            &nbsp;
                            <span id="ctl00_SiteMapBreadCrumb" class="BreadCrumbs"><span><a href="/default.aspx">Home</a></span><span> &#187; </span><span><a title="News" href="/news/default.aspx">News</a></span><span> &#187; </span><span>REVA Announces Volun..</span></span>
                        </div>
                    </div>
                

                

                <div id="ctl00_masterContentDiv" class="CONTROL_WIDTH_12_FIRST">
                    
                    

    
    

<div class="CONTROL_WIDTH_12">    

    <div class="CONTROL_WIDTH_8_FIRST">
        <!-- If there is no story to show, exclude the User Control from the page -->
        
        
        <div class="CONTROL_WIDTH_8_FIRST" style="float:none">
            



    <div id="fb-root"></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = 'https://connect.facebook.net/da_DK/sdk.js#xfbml=1&version=v3.2';
 fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <div style="margin-bottom:5px">
        
    </div>

    
    <div style="float: left; padding-top: 20px;" class="width_3">
        <span class="newsTimeStampColor">19/02/2019 22:36:24</span>
    </div>
    

    <div style="text-align: right; padding-top: 5px; float: right;" class="width_3">
        
            <span class="logo"><a id="ctl00_content_ctl00_NS_imgLink" href="http://www.globenewswire.com/" target="_blank"><img id="ctl00_content_ctl00_NS_imgLogo" title="PrimeNewsWire" src="https://i.euroinvestor.com/news/nasdaq_gnw_logo_tiny.png" border="0" style="float:right;" /></a></span>
        
        
    </div>

    <div style="clear: both;">
        <h1 class="news">REVA Announces Voluntary Suspension of Trading</h1>
    </div>

    
    
    
    

    

    <div class="NewsStory">
        
        <p><p><p align="justify">SAN DIEGO, Feb.  19, 2019  (GLOBE NEWSWIRE) -- REVA Medical, Inc. (ASX: RVA) (“REVA” or the “Company”) said today that on 20 February 2019 (AEDT), the Australian Securities Exchange issued a market announcement indicating that the securities of the Company will be suspended from quotation immediately at the Company’s request until the beginning of trading on 25 February 2019. The voluntary request for suspension was made in accordance with ASX Listing Rule 17.2 while the Company continues its efforts to raise additional capital.</p></p><p><p align="justify"><p>  <strong>About REVA Medical<p><p></strong>REVA Medical is a medical device company focused on the development and commercialization of bioresorbable polymer technologies for vascular applications. The Company’s products include the Fantom Encore and MOTIV bioresorbable vascular scaffolds for the treatment of coronary artery disease and below-the-knee peripheral artery disease, respectively. REVA is currently selling Fantom Encore in Germany, Switzerland, Austria, the Netherlands, Belgium, Luxembourg, Italy and Turkey and is in the process of commercializing Fantom Encore in seven additional countries. REVA is based in San Diego, California.</p></p><p><p>Fantom, Fantom Encore, MOTIV, and Tyrocore are trademarks of REVA Medical, Inc.</p></p><p><p align="justify"><p>  <strong>Forward-Looking Statements </strong></p><p>  </p>      
        

<!-- PlacementId: 6<br/>SiteID: 1000<br/>Content unit: 88<br/>Out_stream<br/>/Out_stream -->

                <div id="div-gpt-ad-1000-6" data-cu-name="/135050247/euroinvestor.com/forside/Out_stream"></div>
        <p>  <em>This announcement contains or may contain forward-looking statements that are based on management's beliefs, assumptions, and expectations and on information currently available to management. All statements that are not statements of historical fact, including those statements that address future operating plans or performance and events or developments that may occur in the future, are forward-looking statements, such as those statements regarding the projections and timing surrounding commercial operations and sales, clinical trials, pipeline product development, and future financings. No undue reliance should be placed on forward-looking statements. Although management believes forward-looking statements are reasonable as and when made, forward-looking statements are subject to a number of risks and uncertainties that may cause actual results to vary materially from those expressed in forward-looking statements, including the risks and uncertainties that are described in the "Risk Factors" section of our Annual Report on Form 10-K filed with the US Securities and Exchange Commission (the “SEC”) on March 7, 2018, and as updated in our periodic reports thereafter. Any forward-looking statements in this announcement speak only as of the date when made. REVA does not assume any obligation to publicly update or revise any forward-looking statements, whether as a result of new information, future events, or otherwise.</em></p><p><p><table class="gnw_table_border_collapse hugin" style="width:65%; border-collapse:collapse !important;"><p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <em> </em></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>United States</strong></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>Australia</strong></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>Australia</strong></p><p>    </td></p><p>  </tr></p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong> </strong></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>Investor & Media Enquiries:</strong></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>Investor Enquiries:</strong></p><p>    </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"><p><p>      <strong>Media Enquiries:</strong></p><p>    </td></p><p>  </tr></p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"> </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">REVA Medical, Inc.</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Perpetuity Capital Pty Ltd</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Buchan Consulting</td></p><p>  </tr></p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"> </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Leigh Elkolli</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Kim Jacobs</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Rebecca Wilson</td></p><p>  </tr></p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"> </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Chief Financial Officer</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">+61 438 217 279</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">+61 3 9866 4722</td></p><p>  </tr></p><p>  <tr><p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"> </td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">+1 858-966-3018</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin">Andrew Cohen <p><p>+61 408 333 452</td></p><p>    <td class="gnw_align_justify gnw_vertical_align_top hugin"> </td></p><p>  </tr></p><p></table></p><p><p><p><p><media id="mid_14827" class="image" media-type="image"><p><p>  <media-metadata name="targeturl" value="https://www.globenewswire.com/NewsRoom/AttachmentNg/731e3b75-327b-4e0f-8c76-4453c7636d68"></media-metadata></p><p>  <media-reference class="image" name="REVA Medical, Inc. Logo" width="150" height="79" units="pixels" mime-type="image/jpeg" alternate-text="REVA Medical, Inc. Logo" source="https://resource.globenewswire.com/media/731e3b75-327b-4e0f-8c76-4453c7636d68/small/reva-medical-inc-logo.jpg"></media-reference></p><p>  <media-caption><p>REVA Medical, Inc. Logo</p></media-caption></p><p></media></p><p><p>  </p></p>
        <div style="clear:both"></div>
    </div>    

    <!-- related stuff ... consider move to UC -->                
                
            
    <!-- related stuff end -->

    <div style="clear: both;"></div>
    <div style="margin-top: 20px; margin-bottom: 20px; font-size: 14px;">
        
    </div>

    



<div class="CONTROL_WIDTH_8_FIRST">
    

<div class="content_box">
    <div class="emptyHeader"><div class="header"><span class="header_top_left"></span><span class="header_top_right"></span></div></div>
    <div class="contentbox width_8_nopadding">
        
        <div class="data_line">
            
            <div style="float:left; width:25%; height:20px; margin: 5px 5px 10px 5px;">
<div>
    <a href="https://twitter.com/share" class="twitter-share-button"  data-url="http://www.euroinvestor.com/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323" data-text="" data-lang="en-GB" data-hashtags="Euroinvestor">Tweet</a>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "twitter-wjs");
    </script>
</div></div>
            <div style="float:left; width:25%; height:20px; margin: 5px 5px 10px 5px;">
<div>
    <script type="text/javascript">
        !function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = "//platform.linkedin.com/in.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        } (document, "script", "linkedin-wjs");
    </script>

    <script type="IN/Share"  data-url="http://www.euroinvestor.com/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323"></script>
</div></div>
            <div style="margin: 5px 5px 10px 5px; float:left; width:25%;">
                <div class="fb-share-button" data-href="https://www.euroinvestor.dk/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323" data-layout="button" data-size="small" data-mobile-iframe="true">
                    Del
                    
                </div>
            </div>
            
        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">
            <table cellpadding="0" cellspacing="0">
	<tr>
		<td style="width: 160px;">Your name:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromName" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromName" /></td>
	</tr>
	<tr>
		<td>Your e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbFromAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbFromAdress" /></td>
	</tr>
	<tr>
		<td>To e-mail:</td>
		<td><input name="ctl00$content$ctl00$NS$newsFooter$tbToAdress" type="text" id="ctl00_content_ctl00_NS_newsFooter_tbToAdress" /></td>
	</tr>
	<tr>
		<td valign="top">Comment:</td>
		<td><textarea name="ctl00$content$ctl00$NS$newsFooter$tbComment" rows="2" cols="20" id="ctl00_content_ctl00_NS_newsFooter_tbComment">
</textarea></td>
	</tr>
	<tr>
		<td>&nbsp;</td>
		<td align="left"><div class="btnContainer" title="Send"><a class="btnCenter" style="float: right; padding-right: 3px;" onclick="NewsFooter.sendFriendTip()"><span>Send</span></a></div><span id="ctl00_content_ctl00_NS_newsFooter_lblError"><font color="Red"></font></span></td>
	</tr>
</table>

        </div>
        <div id="ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation" style="padding-top: 10px; padding-left: 10px; margin-bottom: -5px; display: none;">Your message have been sent.</div>
    </div>
    <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
</div>


</div>

        </div>

        <div class="CONTROL_WIDTH_8_FIRST">
            
        </div>
    
        
        <div class="CONTROL_WIDTH_8_FIRST">
            

<script language="javascript" type="text/javascript">
    //<![CDATA[
    function ChangeType(textbox) {
        textbox.style.display = 'none';
        var textbox2 = document.getElementById('');
        textbox2.style.display = 'block';
        textbox2.focus();
    }    
    //]]>
</script>

<div id="ctl00_content_ctl00_commentUC_updatePanelComments">
	
    <div class="CONTROL_WIDTH_8_FIRST">
                
    </div>

    <div class="CONTROL_WIDTH_8_FIRST" style="margin-top:-10px">
        <div class="content_box">
            <div class="header"><span class="header_top_left"></span><div style="float: left;"><h3 class="boxheader">Post comment</h3></div><div style="float: right;"><span class="header_top_right"></span></div></div>
            <div class="contentbox width_8" style="padding-top: 5px; padding-bottom: 5px;">
                
                        <input name="ctl00$content$ctl00$commentUC$lgvCommentPost$txtNotLoggedIn" type="text" value="You must be logged in to post a comment" readonly="readonly" id="ctl00_content_ctl00_commentUC_lgvCommentPost_txtNotLoggedIn" disabled="disabled" />
                    
            </div>
            <div class="footer"><span class="bottom_empty_left"></span><span class="bottom_empty_right"></span></div>
        </div>
    </div>

</div>

        </div>
        <div id="ctl00_content_ctl00_RelatedPostsContainer" class="CONTROL_WIDTH_8_FIRST">            
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Related debate
		</h3>
	</div><div class="contentbox width_8_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek" onclick="EI.News.getBestRelated(7,&#39;da&#39;,59413,&#39;&#39;,&#39;TabWeek&#39;);">1 week</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabMonth" onclick="EI.News.getBestRelated(30,&#39;da&#39;,59413,&#39;&#39;,&#39;TabMonth&#39;);">1 month</li><li class="tab2" id="ctl00_content_ctl00_btBestRelated_TabYear" onclick="EI.News.getBestRelated(365,&#39;da&#39;,59413,&#39;&#39;,&#39;TabYear&#39;);">1 Year</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btBestRelated_TabWeek_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabMonth_line">

		</div><div class="line2" id="ctl00_content_ctl00_btBestRelated_TabYear_line">

		</div><div id="ctl00_content_ctl00_btBestRelated_TabWeek_content" style="clear: both;">
			
                        
<div id="divBestRelatedPosts">
    
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412808-4226446/-jeg-har-nu-haft-lidt-tid-til-at-laese-det-seneste-aarsregnskab-fra-vestas-jeg-har-forsoegt-at-opsumm">
                <div style="float:left; width:50px">17 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VWS</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis"> 
Jeg har nu haft lidt tid til at læse det seneste årsregnskab fra Vestas. Jeg har forsøgt at opsumm..</div>
                <div style="float:right">61</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412697-4225013/her-er-nogle-spoergsmaal-som-jeg-oensker-besvaret-haaber-i-andre-vil-bidrage-med-flere-spoergsmaal-som-jp">
                <div style="float:left; width:50px">13 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Her er nogle spørgsmål som jeg ønsker besvaret. Håber i andre vil bidrage med flere spørgsmål som JP..</div>
                <div style="float:right">24</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412759-4225746/jeg-kan-se-paa-fb-gruppen-at-er-der-en-diskussion-omkring-praeparatet-fra-hansa-medical-det-evt-ramme">
                <div style="float:left; width:50px">15 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Jeg kan se på FB-gruppen at er der en diskussion omkring præparatet fra Hansa Medical det evt. ramme..</div>
                <div style="float:right">19</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412763-4225935/jeg-har-solgt-mine-veloxis-aktier-for-der-er-nogle-mekanismer-i-stigningerne-i-baade-chemometec-og-i">
                <div style="float:left; width:50px">15 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Jeg har solgt mine Veloxis-aktier, for der er nogle mekanismer i stigningerne i både Chemometec og i..</div>
                <div style="float:right">18</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412820-4226663/vestas-leads-break-away-group-of-onshore-turbine-makers-fra-16-til-22-af-det-totale-marked-for-la">
                <div style="float:left; width:50px">18 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VWS</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">VESTAS LEADS BREAK-AWAY GROUP OF ONSHORE TURBINE MAKERS (fra 16% til 22% af det totale marked for la..</div>
                <div style="float:right">17</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412815-4226621/det-er-netop-kommet-frem-at-tyske-bafin-svarende-til-finanstilsynet-i-dk-har-forbudt-short-posit">
                <div style="float:left; width:50px">18 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">PNDORA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Det er netop kommet frem, at tyske BAFIN, svarende til Finanstilsynet i Dk., har forbudt short posit..</div>
                <div style="float:right">17</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412811-4226478/puha-ja-hvad-venter-vi-nu-paa-%e2%80%a6%e2%80%a6-vi-trofaste-og-frelste-chemo-aktionaerer-noten-den-romantiske-og">
                <div style="float:left; width:50px">18 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">CHEMM</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Puha, ja hvad venter vi nu på,…… vi trofaste og frelste Chemo aktionærer,  Noten, den romantiske og ..</div>
                <div style="float:right">15</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412813-4226541/sjovt-at-se-dem-der-haardnakket-har-paastaaet-at-de-er-langt-ogsaa-er-dem-der-saelger-samme-personer-de">
                <div style="float:left; width:50px">18 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">VELO</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Sjovt at se dem der hårdnakket har påstået, at de er langt også er dem der sælger. Samme personer de..</div>
                <div style="float:right">14</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412739-4225478/jeg-vaedder-hermed-haaneretten-paa-at-det-vaerste-i-pandora-er-overstaaet-jeg-synes-at-kunne-fornem">
                <div style="float:left; width:50px">14 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">PNDORA</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Jeg vædder hermed håneretten på, at det værste i Pandora er overstået.

Jeg synes, at kunne fornem..</div>
                <div style="float:right">14</div>
            </div>
        
            <div class="data_sep"></div>
        
            <div class="data_line" link="https://www.euroinvestor.com/forum/post-59413-412700-4225028/saadan-skal-de-nye-fps-kort-fra-fingerprint-cards-aktiveres-smukt-og-ligetil-https-m-youtube-com">
                <div style="float:left; width:50px">13 Feb</div>
                <div style="float:left; width:75px" class="ellipsis">FING-B</div>
                <div style="float:left;width:260px;color:#0083A9" class="ellipsis">Sådan skal de nye FPS kort fra Fingerprint Cards aktiveres. Smukt og ligetil

https://m.youtube.com/..</div>
                <div style="float:right">14</div>
            </div>
            
    
</div>
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabMonth_content" style="display:none;clear: both;">
			
                        
                    
		</div><div id="ctl00_content_ctl00_btBestRelated_TabYear_content" style="display:none;clear: both;">
			
                        
                    
		</div>
	</div>
</div>                       
        </div>

        

        
        <!-- EI News in focus -->
        
        <!-- EI News featured article -->
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13769243">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin PLC</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; text-align: center; margin: 0px;">
        <img id="ctl00_content_ctl00_News_storyImage" src="/umbraco/umbraco/media/307654/euroinvestor_chinese_analyst_470x300.png" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
        </div>
        <i class="timestampContainer" style="float:left; clear: left;">22/02/2018 10:54:53</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>28 Jun</span>  - 
                    <a href="/news/2018/06/28/form-83-sibanye-gold-ltd/13851423" title="Form 8.3 - Sibanye Gold Ltd">
                        Form 8.3 - Sibanye Gold Ltd
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>30 May</span>  - 
                    <a href="/news/2018/05/30/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13834073" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                <div class="data_line TrimTextMultiLine">
                    <span>29 May</span>  - 
                    <a href="/news/2018/05/29/hsbc-bank-plc-form-85-ept-ri-lonmin-plc/13833234" title="HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc">
                        HSBC Bank Plc : Form 8.5 (EPT/RI) - Lonmin Plc
                    </a>
                </div>
            
                </div>
            


        </div>
        <div class="newstextContainer" style="clear:left; box-sizing: border-box; overflow: hidden; width: auto;">
                  FORM 8.5 EPT/RI)        PUBLIC DEALING DISCLOSURE BY AN EXEMPT PRINCIPAL TRADER WITH RECOGNISED INTERMEDIARY STATUS DEALING IN A CLIENT-SERVING CAPACITY        Rule 8.5 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Name of exempt principal trader:                 HSBC BANK PLC                               (b) Name of offeror/offeree i..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/22/rathbone-brothers-plc-preliminary-announcement-of-2017-results/13769007">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Rathbone Brothers Plc  : Preliminary announcement of 2017 results</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:right;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews1_storyImage" src="/umbraco/umbraco/media/377893/analyst_m_de_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:left">
            
                <div class="NewsRelatedNoBox right">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:right; clear: right;">22/02/2018 07:00:19</i>
        <div class="relatedContainer hideIfEmpty" style="float:left;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
              Funds under management up 14.3% to £39.1 billionThis is a preliminary statement of annual results published in accordance with FCA Listing Rule 9.7A.  It covers the year ended 31 December 2017.  Mark Nicholls, Chairman of Rathbone Brothers Plc, said:  "UK and global investment markets performed well in 2017, with some indices reaching record levels towards the end of the year. This outcome has b..
        </div>
    </div>



        
        </div>
    




			</div>
            <div class="CONTROL_WIDTH_8_FIRST emptyHeader" style="min-height:250px">
				
        <div class="header">
            
            
            
        </div>
    <div class="contentbox width_0_nopadding" style="border-top: none">

    <div class="umbNews" style="cursor:pointer; position:relative;" link="/news/2018/02/21/elliott-capital-advisors-lp-form-83-gkn-plc/13768587">
        <div class="headerContainer">
            <h3 class="news" style="padding: 10px"><b>Elliott Capital Advisors, L.P : Form 8.3 - GKN Plc</b></h3><span style="color:Gray;"></span>
        </div>
        
            <div style="cursor:pointer; position:relative; width:370px; float:left;margin: 5px;">
        <img id="ctl00_content_ctl00_UmbracoNews2_storyImage" src="/umbraco/umbraco/media/377809/analyst_blurry_470x300.jpg" border="0" style="width: 100%; height: auto" />
        </div>
        <div class="relatedContainer hideIfEmpty" style="float:right">
            
                <div class="NewsRelatedNoBox left">
                    <div class="NewsRelatedNoBox data_line grey">Related news</div>
            
                </div>
            


        </div>
        <i class="timestampContainer" style="float:left; clear: left;">21/02/2018 15:25:10</i>
        <div class="relatedContainer hideIfEmpty" style="float:right;">
            
        </div>
        <div class="newstextContainer" style=" box-sizing: border-box; overflow: hidden; width: 100%;">
                  FORM 8.3        PUBLIC OPENING POSITION DISCLOSURE/DEALING DISCLOSURE BY         A PERSON WITH INTERESTS IN RELEVANT SECURITIES REPRESENTING 1% OR MORE        Rule 8.3 of the Takeover Code (the "Code")        1.         KEY INFORMATION                                (a) Full name of discloser:                          Elliott Capital   Advisors, L.P. (for itself and related general partners ..
        </div>
    </div>



        
        </div>
    




			</div>
        

        
    </div>
    <div class="CONTROL_WIDTH_4">        
        <div class="CONTROL_WIDTH_4_FIRST collapsable">
            <div class="ad300x250">
                

<!-- PlacementId: 7<br/>SiteID: 1000<br/>Content unit: 81<br/>Square_1<br/>/Square_1 -->

                <div id="div-gpt-ad-1000-7" data-cu-name="/135050247/euroinvestor.com/forside/Square_1"></div>
            </div>
        </div>

        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Most read news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<ul class="tablist2">
			<li class="tab2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1" onclick>24 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2" onclick>48 hours</li><li class="tab2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3" onclick>1 week</li>
		</ul><div class="line2 selected" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_line">

		</div><div class="line2" id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_line">

		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab1_content" style="clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/2020-ski-doo-lineup-redefines-utility-segment-and-increases-deep-snow-performance/13975492">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">2020 Ski-Doo Lineup Redefines Utility Segment and Increases Deep Snow Performance</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/cryptoblockcon-announces-full-slate-of-2019-events-designed-to-connect-blockchain-experts/13976059">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">CryptoBlockCon Announces Full Slate of 2019 Events Designed to Connect Blockchain Experts</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/nemaska-lithium-terminates-fmc-livent-supply-agreement/13975489">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Nemaska Lithium Terminates FMC (Livent) Supply Agreement</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/hemp-inc-celebrates-emerging-hemp-program-in-puerto-rico-as-ceo-scouts-land-for-hemp-growing-eco-village-and-other-hemp-growing-partners/13975503">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Hemp, Inc. Celebrates Emerging Hemp Program in Puerto Rico as CEO Scouts Land for Hemp Growing Eco-Village and Other Hemp Growing Partners</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/executive-researchers-from-leading-search-firms-to-convene-in-london-for-aescs-executive-research-40-forum/13975499">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Executive Researchers from Leading Search Firms to Convene in London for AESC’s Executive Research 4.0 Forum</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab2_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/otter-tail-corporation-reports-a-132-percent-increase-in-2018-diluted-earnings-per-share-to-206-increases-quarterly-dividend-45-percent-provides-2019/13975485">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Otter Tail Corporation Reports a 13.2 Percent Increase in 2018 Diluted Earnings per Share to $2.06, Increases Quarterly Dividend 4.5 Percent, Provides 2019 Earnings Guidance of $2.10 to $2.25 per Share</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/2020-ski-doo-lineup-redefines-utility-segment-and-increases-deep-snow-performance/13975492">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">2020 Ski-Doo Lineup Redefines Utility Segment and Increases Deep Snow Performance</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/18/hangenix-solutions-inc-secures-series-a-investment-funding-from-global-health-impact-fund-ghif/13975230">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">HanGenix™ Solutions, Inc. Secures Series-A Investment Funding from Global Health Impact Fund (GHIF)</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/19/cryptoblockcon-announces-full-slate-of-2019-events-designed-to-connect-blockchain-experts/13976059">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">CryptoBlockCon Announces Full Slate of 2019 Events Designed to Connect Blockchain Experts</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/18/bragar-eagel-squire-pc-is-investigating-mattel-inc-mat-on-behalf-of-stockholders-and-encourages-mat-investors-to-contact-the-firm/13975484">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. is Investigating Mattel, Inc. (MAT) on Behalf of Stockholders and Encourages MAT Investors to Contact the Firm</div>
        </div>
        

        
              
    




                        
		</div><div id="ctl00_content_ctl00_btNewsstoriesMostRead_Tab3_content" style="display:none;clear: both;">
			
                                    
        
        <div class="NewsMostReadRow" link="/news/2019/02/16/bragar-eagel-squire-pc-announces-that-a-class-action-lawsuit-has-been-filed-against-avon-products-inc-avp-and-encourages-avp-investors-to-contact-the/13974985">
            <div class="NewsMostReadNumber">1</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. Announces That a Class Action Lawsuit Has Been Filed Against Avon Products, Inc. (AVP) and Encourages AVP Investors to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/16/dxc-february-25th-deadline-rosen-law-firm-reminds-dxc-technology-company-investors-with-losses-over-100k-of-important-deadline-dxc/13974996">
            <div class="NewsMostReadNumber">2</div>
            <div class="NewsMostReadHeadline" style="width: 264px">DXC FEBRUARY 25th DEADLINE: Rosen Law Firm Reminds DXC Technology Company Investors with Losses Over $100K of Important Deadline – DXC</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/14/marathon-group-corp-otc-pdpr-has-retained-rage-marketing-inc-for-strategic-growth-counseling/13974366">
            <div class="NewsMostReadNumber">3</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Marathon Group Corp. (OTC: PDPR) Has Retained Rage Marketing, Inc. For Strategic Growth Counseling</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/16/bragar-eagel-squire-pc-is-investigating-mattel-inc-mat-on-behalf-of-stockholders-and-encourages-mat-investors-to-contact-the-firm/13974986">
            <div class="NewsMostReadNumber">4</div>
            <div class="NewsMostReadHeadline" style="width: 264px">Bragar Eagel & Squire, P.C. is Investigating Mattel, Inc. (MAT) on Behalf of Stockholders and Encourages MAT Investors to Contact the Firm</div>
        </div>
        

        
              
    <div class="data_sep"></div>        
        
        <div class="NewsMostReadRow" link="/news/2019/02/16/dxc-technology-shareholder-alert-claimsfiler-reminds-investors-with-losses-in-excess-of-100000-of-lead-plaintiff-deadline-in-class-action-lawsuit/13974990">
            <div class="NewsMostReadNumber">5</div>
            <div class="NewsMostReadHeadline" style="width: 264px">DXC TECHNOLOGY SHAREHOLDER ALERT: CLAIMSFILER REMINDS INVESTORS WITH LOSSES IN EXCESS OF $100,000 of Lead Plaintiff Deadline in Class Action Lawsuit Against DXC Technology Company - DXC</div>
        </div>
        

        
              
    




                        
		</div>
	</div>
</div>                    
            
        </div>

        
        
        

        <!-- Seneste Nyheder -->
        <div class="CONTROL_WIDTH_4_FIRST">
            <div class="content_box">
	<div class="header">
		<h3 class="boxheader">
			Latest news
		</h3>
	</div><div class="contentbox width_4_nopadding">
		<div id="ctl00_content_ctl00_BoxTemplate2_Tab6_content" style="clear: both;">
			
                    <a id="latest"></a> 
        <div class="latestnews"><div class="latestnewscontent">        
        <div class="data_line news-page" storyid="13976331" link="/news/2019/02/20/chembio-diagnostics-to-participate-in-the-btig-medical-technology-life-science-and-diagnostic-tools-conference/13976331" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_CommentHeader" class="commentHeader">23:17</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl01_linkWrapper">
                <a href="/news/2019/02/20/chembio-diagnostics-to-participate-in-the-btig-medical-technology-life-science-and-diagnostic-tools-conference/13976331">Chembio Diagnostics to Participate in the BTIG Medical Technology, Life Science and Diagnostic Tools Conference</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976330" link="/news/2019/02/20/stordis-joins-open-compute-project-as-platinum-member-and-announces-ocp-global-summit-sponsorship/13976330" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_CommentHeader" class="commentHeader">23:02</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl02_linkWrapper">
                <a href="/news/2019/02/20/stordis-joins-open-compute-project-as-platinum-member-and-announces-ocp-global-summit-sponsorship/13976330">STORDIS Joins Open Compute Project as Platinum Member and Announces OCP Global Summit Sponsorship</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976329" link="/news/2019/02/20/the-science-of-meetings-klaxoon-teamwork-tour-comes-to-dc-showcasing-innovative-collaboration-platform-that-redefines-the-future-of-work-best-selling/13976329" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_CommentHeader" class="commentHeader">23:01</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl03_linkWrapper">
                <a href="/news/2019/02/20/the-science-of-meetings-klaxoon-teamwork-tour-comes-to-dc-showcasing-innovative-collaboration-platform-that-redefines-the-future-of-work-best-selling/13976329">The Science of Meetings: Klaxoon Teamwork Tour comes to DC, showcasing innovative collaboration platform that redefines the future of work; Best-selling author keynotes event at CTA Innovation House</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976326" link="/news/2019/02/20/trustco-bank-declares-dividend/13976326" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_CommentHeader" class="commentHeader">23:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl04_linkWrapper">
                <a href="/news/2019/02/20/trustco-bank-declares-dividend/13976326">TrustCo Bank Declares Dividend</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976327" link="/news/2019/02/20/delek-logistics-partners-lp-reports-fourth-quarter-and-full-year-2018-results/13976327" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_CommentHeader" class="commentHeader">23:00</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl05_linkWrapper">
                <a href="/news/2019/02/20/delek-logistics-partners-lp-reports-fourth-quarter-and-full-year-2018-results/13976327">Delek Logistics Partners, LP Reports Fourth Quarter and Full Year 2018 Results</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976324" link="/news/2019/02/19/vical-to-discontinue-clinical-development-of-vl-2397-as-it-considers-near-term-strategic-alternatives/13976324" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_CommentHeader" class="commentHeader">22:45</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl06_linkWrapper">
                <a href="/news/2019/02/19/vical-to-discontinue-clinical-development-of-vl-2397-as-it-considers-near-term-strategic-alternatives/13976324">Vical to Discontinue Clinical Development of VL-2397 as it Considers Near Term Strategic Alternatives</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976323" link="/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_CommentHeader" class="commentHeader">22:36</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl07_linkWrapper">
                <a href="/news/2019/02/19/reva-announces-voluntary-suspension-of-trading/13976323">REVA Announces Voluntary Suspension of Trading</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
            
        <div class="data_line news-page" storyid="13976322" link="/news/2019/02/19/nashville-business-leader-acquires-integrative-life-center/13976322" style="display:block">
            
            <span id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_CommentHeader" class="commentHeader">22:34</span>
            <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl08_linkWrapper">
                <a href="/news/2019/02/19/nashville-business-leader-acquires-integrative-life-center/13976322">Nashville Business Leader Acquires Integrative Life Center</a>
            </div>
            
        </div>
        <div class="data_sep"></div>
    
    </div>
<div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_divPaging" style="line-height:33px;height:33px;padding-right:5px;margin-top:4px;">
            <div style="float:right">
                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_Previous_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_Previous_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.previousPage(false)">
        <span class="ei_sprite sprite-resultset_previous" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Previous page</span>
    </button>
    
</div>

                <div id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_Next_divDynamicButton" class="buttons" style="float:left">
    <button id="ctl00_content_ctl00_BoxTemplate2_NewsStoriesLatest_newsRepeater_ctl09_Next_btnDynamic" class="neutral" type="button" tabindex="0" onclick="EI.News.nextPage(false)">
        <span class="ei_sprite sprite-resultset_next" style="height:16px">&nbsp;</span>
        <span style="vertical-align:middle">Next page</span>
    </button>
    
</div>

            </div>
            <div style="clear:both"></div>
        </div>

        </div>
        
    

                
		</div>
	</div>
</div>
        </div>

                       
                

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
            

<!-- PlacementId: 8<br/>SiteID: 1000<br/>Content unit: 82<br/>Square_2<br/>/Square_2 -->

                <div id="div-gpt-ad-1000-8" data-cu-name="/135050247/euroinvestor.com/forside/Square_2"></div>            
        </div>                       

        <div class="CONTROL_WIDTH_4_FIRST collapsable">            
                        
        </div>                       

        
    </div>
</div>



                </div>

                <div style="clear: both;"></div>

                <div id="ctl00_BannerContainerBottom" class="bottom_banner_placeholder collapsable" style="display: block; text-align: center; line-height: 0px;">
                    <div class="bottom_banner_div">
                        
                    </div>
                </div>

                
            </div>
        </div>

        


<div id="footerContainer">
    <div id="new_footer">
        

        <div class="right_module">
          <div class="logotype_partners IE6Fix"></div>
        </div>

        <div class="bottom_module">
            <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl00_HyperLinkBottomMenuLeftBottom" href="/contact">Contact</a></span> | <span><a id="ctl00_Footer1_BottomMenuLeftBottom_ctl02_HyperLinkBottomMenuLeftBottom" href="http://support.euroinvestor.com">Support</a></span>
        </div>

        <div style="clear: both;">


          <div id="ctl00_Footer1_divFollowUs"> 
            Follow us:
    
            <a href="https://www.facebook.com/euroinvestorcom" target="_blank"><img align="absmiddle" src="https://i.euroinvestor.com/Icons/socialmedia/facebook-16x16.png" /> Facebook</a>
    </div>
        <div>
            <a href="https://www.berlingskemedia.dk/" target="_blank">Berlingske Media</a>
        </div>
        </div>
    </div>

    
        <br />
        <span class="copyright">Copyright Berlingske Media 2019</span>
        <span>
            
            &nbsp;<a href="https://i.euroinvestor.com/docs/cookie-privacypolicy_en.pdf" target="_blank">Cookie- and Privacy policy</a>
            &nbsp;|&nbsp;
            <a href="/cookies">Cookies</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/generalterms_en.pdf" target="_blank">General terms of trade</a>
            &nbsp;|&nbsp;
            &nbsp;<a href="https://i.euroinvestor.com/docs/Termsofuse-and-IP-rights_en.pdf" target="_blank">Terms of use and IP rights</a>            
        </span><br />
        Quote information is delivered by Morningstar.<br />Data is delayed 15-20 minutes according to the distribution agreements set by the different exchanges.<br />
    
    <div style="clear: both;">&nbsp;</div>
    <div id="footerTimezone">
        19 February 2019 23:36:36<br />
        (UTC+00:00) Dublin, Edinburgh, Lisbon, London
    </div>

</div>




        
           



        <div id="OverlayPlaceHolder" style="display: none"></div>

        
<div class="serverinfo">
    Version: ReleaseBuild_20190215.1
     - 
    EUROWEB4
     - 
    2019-02-20 00:36:36
     - 
    2019-02-19 23:36:36
     - 
    1000
     - 
    Website: OKAY        
</div>


        

        <script type="text/plain" data-cookieconsent="necessary">
            window.addEventListener('mainscript.loaded', function(e) {                
                EI.Global.IsDevelopment = false;
                EI.Global.IsInternalSite = false;
                EI.Global.UseGainerLoserStreaming =false;

                (function () { 
                    var firstPartyDomains = ['euroinvestor.dk', 'valutakurser.dk', 'euroinvestorprivat.dk', 'euroinvestor.com', 'forexinvestor.com', 'euroinvestor.nl', 'wisselkoersen.nl', 'euroinvestor.se', 'valuta.se', 'euroinvestor.no', 'valuta.euroinvestor.no', 'euroinvestor.es', 'divisas.euroinvestor.es', 'euroinvestor.fr', 'devises.fr', 'euroinvestor.it', 'valute.it']; 
                    var pattern = new RegExp(firstPartyDomains.join('|').replace('.', '\.').replace('-', '\-')); 
                    $("a").filter(function () { 
                        return (this.hostname && this.hostname !== window.location.hostname && pattern.test(this.hostname)); 
                    }).click(function (evt) { 
                        var tracker = window._gat._getTrackerByName(); 
                        var newUrl = tracker._getLinkerUrl(evt.target.href); 
                        if(newUrl.contains("eurotrader")) return true;
                        evt.target.href = newUrl.replace(/(\||,)/g, "&#124;"); 
                        return true; 
                    }); 
                })();
            }, { once: true });
        </script>
    </form>



    <div id="ctl00_ctl07_InfoBox" class="infoBox"></div>

<script data-cookieconsent="necessary" type="text/plain">
    var currencyDecimalSeparator = '.';var currencyGroupSeparator = ',';var numberDecimalSeparator = '.';var numberGroupSeparator = ',';var datetimeLongTimeFormat = 'HH:mm:ss';var datetimeShortDateFormat = 'dd/mm/yy';var instrumentLocalTimeOffset = 3600000;var UTCLocalTimeOffset = 0;var serverNowDay = new Date();serverNowDay.setUTCFullYear(2019, 1, 20);var siteCountry = 'gb'; 
    window.addEventListener('mainscript.loaded', function(){
        
EI.Tooltip.load();
isUserAuthenticatedKeepAlive(480000);
$('a[id$=Loginlnk]').click(function() {EI.Global.loadLogin(); return false;});
$('a[id$=linkSignup]').click(function() {EI.Global.loadSignup(); return false;});
$('.ItemBox').addLinkHandler('link');$('.NewsStory table').css('white-space', 'nowrap').wrap($('<div/>').css({ width:467, overflow: 'auto' }));
$('.NewsZapperLeftPanel, .NewsZapperRightPanel').mouseover(function () {    $(this).stop().fadeTo('fast', 1.0);}).mouseout(function () {   $(this).stop().fadeTo('fast', 0.8);});$('.NewsZapperLeftPanel').click(function () {   location.href = '/news/2019/02/19/nashville-business-leader-acquires-integrative-life-center/13976322';});
NewsFooter.init('/print/printnewsstory.aspx?storyid=13976323&sourceurl=http%3a%2f%2fwww.euroinvestor.com%2fnews%2f2019%2f02%2f19%2freva-announces-voluntary-suspension-of-trading%2f13976323', 'news', '13976323');NewsFooter.setClientIds('ctl00_content_ctl00_NS_newsFooter_tbToAdress', 'ctl00_content_ctl00_NS_newsFooter_lblError', 'ctl00_content_ctl00_NS_newsFooter_tbComment', 'ctl00_content_ctl00_NS_newsFooter_tbFromName', 'ctl00_content_ctl00_NS_newsFooter_tbFromAdress', 'ctl00_content_ctl00_NS_newsFooter_emailCredentialsHidden', 'ctl00_content_ctl00_NS_newsFooter_emailSentConfirmation');
$('#divBestRelatedPosts .data_line').addMouseOverMouseOut();
EI.News.init(10,'en',true, 0);
$('.ellipsis').addEllipsisTooltip();
$('.relatedContainer.hideIfEmpty').each(function () {if ($(this).html().trim() == '') {$(this).remove();}});$('.umbNews').addLinkHandler('link');
$('.NewsMostReadRow').mouseover(function () {    $(this).addClass('NewsMostReadRowHover');}).mouseout(function () {   $(this).removeClass('NewsMostReadRowHover');}).find('a').css('text-decoration', 'none');$('.NewsMostReadRow').click(function () {   location.href = $(this).attr('link');});
$('.inlinesparkline').sparkline('html', { type: 'line', lineColor: '#986969', fillColor: '#fafafa', spotRadius: '1', spotColor: '#83e5b3' });
EI.News.init(9,'en',false, 0);
    }, { once: true });
</script>   


    <script id="AutocompleterContainer" type="text/x-handlebars-template"><div class="autocompleter-container">
    <div class="autocompleter-group">
        <div class="autocompleter-header">Aktier</div>
        <div class="autocompleter-results" data-type="stocks"></div>
    </div>
    <div class="autocompleter-group">
        <div class="autocompleter-header">Nyheder</div>
        <div class="autocompleter-help">Indtast minimum 3 karakterer for at søge...</div>
        <div class="autocompleter-results" data-type="news"></div>
    </div>
    <div class="autocompleter-group">
        <div class="autocompleter-header">Indlæg</div>
        <div class="autocompleter-help">Indtast minimum 3 karakterer for at søge...</div>
        <div class="autocompleter-results" data-type="posts"></div>
    </div>
</div></script>
    

    


    

    <script type="text/plain" data-cookieconsent="statistics">
        (function() {
            var scr = document.createElement('script');
            scr.type = 'text/javascript'; 
            scr.async = true;
            scr.src = "/Scripts/gallup-spring-sdk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(scr, s);
        })();
    </script>
    <script src="/js/menudropdown.js?v=ReleaseBuild_20190215.1" type="text/javascript"></script>
</body>
</html>
